<!DOCTYPE html>
<html class="no-js no-ie stands" lang="fr">
    <head>
        <title>USA: Le Congrès vote l&#039;aide d&#039;urgence pour les migrants à la frontière - Page 1 | Mediapart</title>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        
            <link rel="canonical" href="https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere?onglet=full" />
            
    
                                                                        

    


    
<meta name="description" content="La Chambre des représentants, où les démocrates sont majoritaires, a adopté jeudi un projet de loi voté la veille par le Sénat, contrôlé par les républicains, prévoyant une aide de 4,6 milliards de dollars (4,04 milliards d&#039;euros) pour faire face à l&#039;afflux de migrants à la frontière avec le Mexique." />

    <meta name="author" content="Agence Reuters" />


<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere" />
<meta property="og:title" content="USA: Le Congrès vote l&#039;aide d&#039;urgence pour les migrants à la frontière" />
<meta property="og:description" content="La Chambre des représentants, où les démocrates sont majoritaires, a adopté jeudi un projet de loi voté la veille par le Sénat, contrôlé par les républicains, prévoyant une aide de 4,6 milliards de dollars (4,04 milliards d&#039;euros) pour faire face à l&#039;afflux de migrants à la frontière avec le Mexique." />
<meta property="og:image" content="https://www.mediapart.fr/images/social/800/mediapart.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Mediapart" />



<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere" />
<meta property="twitter:title" content="USA: Le Congrès vote l&#039;aide d&#039;urgence pour les migrants à la frontière" />
<meta property="twitter:description" content="La Chambre des représentants, où les démocrates sont majoritaires, a adopté jeudi un projet de loi voté la veille par le Sénat, contrôlé par les républicains, prévoyant une aide de 4,6 milliards de dollars (4,04 milliards d&#039;euros) pour faire face à l&#039;afflux de migrants à la frontière avec le Mexique." />

    <meta property="twitter:image" content="https://www.mediapart.fr/images/social/440/mediapart.png" />

<meta property="twitter:site" content="@Mediapart" />

                    <meta name="apple-itunes-app" content="app-id=389515665" />
                            <link rel="apple-touch-icon" sizes="180x180" href="https://static.mediapart.fr/favicon/apple-touch-icon.png?v=2">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.mediapart.fr/favicon/favicon-32x32.png?v=2">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.mediapart.fr/favicon/favicon-16x16.png?v=2">
        <link rel="shortcut icon" href="https://static.mediapart.fr/favicon/favicon.ico?v=2">
        <link rel="mask-icon" href="https://static.mediapart.fr/favicon/safari-pinned-tab.svg?v=2" color="#a4aa00">
        <link rel="manifest" href="/site.webmanifest?v=2">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">
        <link rel="stylesheet" href="//static.mediapart.fr/css/main.min.css?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39
">
        <script src="//static.mediapart.fr/js/mediapart.header.min.js?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39
"></script>
        <script>
            var mediapart = {
                'host': 'https://www.mediapart.fr',
                'locale': 'fr',
                'path': {
                    '_forgotpassword': '/login/forgotpassword',
                    'club_my_account_messages': '//blogs.mediapart.fr/perso/messages',
                    'club_my_account_waiting_contacts': '//blogs.mediapart.fr/perso/contacts/en_attente'
                }
            };
            var targetData = {
                "tagValues":[
                    { "tag": "USER_CONNECTED", "value": "Non_connecte" },
                    { "tag": "USER_STATUS", "value": "Non_connecte" }
                ],
                "isTargeting": true
            };
        </script>
    </head>
    <body role="document" class="journal-bundle not-une not-logged-in node-type-article font-size-1">

                        <!-- Google Tag Manager -->
    <script>
        var dataLayer = [{
            'global_ua' : 'UA-35240326-3',
            'page_univers' : 'Journal',
            'page_category' : 'International',
            'page_name' : '',
            'user_connected' : 'Non_connecte',
            'user_status' : 'Non_connecte'
        }];

        window.cookieConsent.services.push(
            {
                "name" : "googletagmanager",
                "params" : {
                    "script" : {
                        "gtmId" : "GTM-MMWHT7",
                        "url" : "//www.googletagmanager.com/gtm.js?id=GTM-MMWHT7&l=dataLayer",
                        "dataLayer" : dataLayer,
                    }
                }
            }
        );
    </script>
    <!-- End Google Tag Manager -->

        
        <div id="fb-root"></div>
        <div class="skipLinks">
    <a href="#main" ><span>Aller au contenu</span></a>
</div>

        <div class="js-flash-message"></div>

        <div class="header-sticky sticky-links">
            <div class="header-sticky-wrapper">
                                                    
                
                    <div class="mkt-banner megaban  offre-basique">
    <a class="wrapper js-banner default-banner" href="https://www.mediapart.fr/abonnement" data-xt-value="INT-275-[MEGABAN]">
                    <div class="illustration">
                <img src="https://static.mediapart.fr/images/picto_mkt/1euro.svg" alt="1 euro" width="40" height="40" />
            </div>
                            <p class="offer">
                                    <span class="title"><strong>Accédez à l'intégralité de Mediapart</strong><span class='hide-for-mobile'> sur ordinateur, mobile et tablette pour 1€ seulement</span></span>
                                            </p>
                            <div class="action"><span class="cta">Je m'abonne</span></div>
            </a>
</div>


    <header class="header" role="banner">
        <div class="bust">
            
<div class="header-toolbar"  data-smarttag data-smarttag-name="menu_burger" data-smarttag-wait-for-programmatically-click>
    <button class="menuPanelLink menuPanelOpen" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" class="menu-open" xmlns="http://www.w3.org/2000/svg" width="17" height="15" viewBox="0 0 17 15"><path d="M0 0v3h17V0H0zm0 9h17V6H0v3zm0 6h17v-3H0v3z"/></svg>
        <svg aria-hidden="true" class="menu-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15"><path d="M0 12.4l4.9-4.9L0 2.6 2.6 0l4.9 4.9L12.4 0 15 2.6l-4.9 4.9 4.9 4.9-2.6 2.6-4.9-4.9L2.6 15z"/></svg>
        <span>Menu</span>
    </button>
    <button class="menuPanelLink menuPanelSearch" aria-expanded="false" aria-controls="menuPanelEl">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M13.603 11.626L11.016 8.98a6.083 6.083 0 0 0 .763-2.954c0-3.32-2.644-6.023-5.89-6.023C2.64.003 0 2.705 0 6.026c0 3.322 2.64 6.024 5.89 6.024a5.768 5.768 0 0 0 3.28-1.025l2.51 2.567a1.342 1.342 0 0 0 1.923 0c.53-.543.53-1.424 0-1.966zm-11.79-5.6c0-2.3 1.828-4.17 4.077-4.17 2.248 0 4.077 1.872 4.077 4.17 0 2.3-1.83 4.17-4.077 4.17-2.25 0-4.078-1.87-4.078-4.17z"/></svg>
        <span>Rechercher</span>
    </button>
    <ul class="lang-links hide-for-mt">
            <li class="lang-links-fr">
        <a
            href="/"
            lang="fr"
            hreflang="fr"
            aria-current="true"            data-smarttag
            data-smarttag-name="francais"
        >
            Français
        </a>
    </li>

            <li class="lang-links-en">
        <a
            href="/en/english"
            lang="en"
            hreflang="en"
                        data-smarttag
            data-smarttag-name="english"
        >
            English
        </a>
    </li>

            <li class="lang-links-es">
        <a
            href="/es/espanol"
            lang="es"
            hreflang="es"
                        data-smarttag
            data-smarttag-name="espanol"
        >
            Español
        </a>
    </li>

    </ul>

    <ul class="account-links">
                    
<li class="subscription">
    <a href="//www.mediapart.fr/abonnement" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="abonnement">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">

    
    <button aria-haspopup="true" aria-controls="headerLoginPanel" aria-expanded="false" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="connexion">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </button>
    <div id="headerLoginPanel" aria-hidden="true" tabindex="-1">
        <div class="login">
            <h2 class="title">Identifiez-vous</h2>
            <form id="logFormEl"   method="post" accept-charset="UTF-8" action="/login_check">
    <label for="edit-name-layer">                    Identifiant ou e-mail
                </label>
    <input type="text" value="" id="edit-name-layer" name="name" />
    <label for="edit-pass-layer">Mot de passe</label>
    <input type="password" id="edit-pass-layer" name="password" />
    
    <input type="submit" class="bt-specific" value="Se connecter" name="op" data-smarttag data-smarttag-name="se_connecter"/>
        <a title="Demander un nouveau mot de passe par courriel." href="/login/forgotpassword" class="lost-password">Mot de passe oublié ?</a>
</form>
        </div>
        <div class="subscribe">
            <h2 class="title">Rejoignez-nous</h2>
            <p>Choisissez votre formule d&#039;abonnement pour accéder en illimité à tout Mediapart.</p>
            <a class="cta" href="//www.mediapart.fr/abonnement" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="abonnement">
                Je m&#039;abonne à partir de 1€
            </a>
        </div>
    </div>
</li>
            <li class="service">
            <button aria-haspopup="true" aria-controls="headerPanelEl" aria-expanded="false">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12"><path d="M0 12h5V7H0v5zm7 0h5V7H7v5zM0 5h5V0H0v5zm7-5v5h5V0H7z"/></svg>
                <span data-smarttag data-smarttag-chapter1="header" data-smarttag-name="nous_suivre">Nous suivre</span>
            </button>
            <ul id="headerPanelEl" aria-hidden="true" tabindex="-1">
                    
<li class="social-links">
    <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links"/></svg>
    <span data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links">Facebook (nouvelle fenêtre)</span>
  </a>
    <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links"/></svg>
    <span data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links">Twitter (nouvelle fenêtre)</span>
  </a>
    <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z" data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links"/></svg>
    <span data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links">Instagram (nouvelle fenêtre)</span>
  </a>
</li>
  <li>
    <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf">
      <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="10" viewBox="0 0 14 10"><path d="M.46.94L6.3 4.41a1.53 1.53 0 0 0 1.41 0L13.54.94c.38-.23.74-.94 0-.94H.42c-.7 0-.34.71.04.94zM13.7 2.66l-6 3.47a1.22 1.22 0 0 1-.7.17 1.23 1.23 0 0 1-.71-.17L.3 2.66c-.3-.18-.3 0-.3.19v6.32a1 1 0 0 0 .77.83h12.46a1 1 0 0 0 .77-.83V2.85c0-.16 0-.37-.3-.19z"/></svg>
      <span  data-smarttag data-smarttag-chapter1="header" data-smarttag-name="inscription" data-smarttag-type="exit" >Newsletters</span>
    </a>
  </li>
<li class="feed">
  <a href="https://www.mediapart.fr/articles/feed">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
    <span data-smarttag data-smarttag-chapter1="header" data-smarttag-name="flux_rss">Flux RSS</span>
  </a>
</li>
<li class="contact">
  <a href="https://www.mediapart.fr/contact">
    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M14 6.21a6.17 6.17 0 0 1-.41 2.25 3.87 3.87 0 0 1-1.13 1.63 2.51 2.51 0 0 1-1.64.59 2.61 2.61 0 0 1-1.2-.27 2.06 2.06 0 0 1-.84-.75h-.11a2.8 2.8 0 0 1-2.18 1 3 3 0 0 1-2.35-.92 3.71 3.71 0 0 1-.82-2.56 4.32 4.32 0 0 1 .52-2.14 3.49 3.49 0 0 1 1.5-1.43 4.9 4.9 0 0 1 2.27-.5 8.74 8.74 0 0 1 1.49.14 9.11 9.11 0 0 1 1.49.38l-.17 3.61v.8q0 .74.41.74c.29 0 .53-.25.71-.75a5.59 5.59 0 0 0 .27-1.88A4.24 4.24 0 0 0 10.66 3a4.37 4.37 0 0 0-3.2-1.11 5.45 5.45 0 0 0-2.77.68 4.43 4.43 0 0 0-1.8 1.94 6.66 6.66 0 0 0-.62 3 4.54 4.54 0 0 0 1.19 3.37A4.57 4.57 0 0 0 6.84 12a11.2 11.2 0 0 0 2.1-.21 13.92 13.92 0 0 0 2.2-.61v2A10.42 10.42 0 0 1 7 14a7.17 7.17 0 0 1-5.1-1.73A6.26 6.26 0 0 1 0 7.46a7.82 7.82 0 0 1 1-3.88A6.66 6.66 0 0 1 3.6.93 7.78 7.78 0 0 1 7.42 0a7.55 7.55 0 0 1 3.46.76 5.43 5.43 0 0 1 2.31 2.17A6.48 6.48 0 0 1 14 6.21zm-8.33 1A2 2 0 0 0 6 8.44a1 1 0 0 0 .81.38 1 1 0 0 0 .95-.53 4.81 4.81 0 0 0 .39-1.88l.08-1.34A3.85 3.85 0 0 0 7.64 5a1.86 1.86 0 0 0-1.44.57 2.27 2.27 0 0 0-.53 1.62z"/></svg>
    <span data-smarttag data-smarttag-chapter1="header" data-smarttag-name="contact">Contact</span>
  </a>
</li>
<li class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="french_leaks" data-smarttag-type="exit">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</li>
<li class="app-link">
  <a href="/mediapart-sur-mobile" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="decouvrez_notre_application_mobile_tablette">Découvrez notre application mobile &amp; tablette</a>
</li>
            </ul>
        </li>
</ul>

<script type="text/javascript">
    var userData = null;
    mediapart.user = [];
            mediapart.user.uid = null;
        mediapart.user.myContacts = [];
    </script>


            <ul class="article-tools">
                
    

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_sticky"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=USA%3A%20Le%20Congr%C3%A8s%20vote%20l%27aide%20d%27urgence%20pour%20les%20migrants%20%C3%A0%20la%20fronti%C3%A8re via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>

            <li class="comment">
                        <a href="/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere/commentaires">
                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="12" viewBox="0 0 14 12"><path d="M12.25 0H1.75A1.74 1.74 0 0 0 0 1.71v6a1.74 1.74 0 0 0 1.75 1.72h3.5L8.75 12V9.43h3.5A1.74 1.74 0 0 0 14 7.72v-6A1.74 1.74 0 0 0 12.25 0z"/></svg>
                <span>Commentez</span>
            </a>
        </li>
    <li class="offer">
              <span class="is-disabled">
          <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16" height="20" viewBox="0 0 16 20"><path d="M15 20c-3.62-1.6-6.42-5.32-7.8-9.06A10.27 10.27 0 0 1 4 14l-1.2-2a7.61 7.61 0 0 0 3.13-3.78C3.57 8 1.88 7.17.89 5.79a5.81 5.81 0 0 1-.58-5L.6 0h.84a9.23 9.23 0 0 1 5.95 2.75C8.93.77 11.73.09 13.46 0h1l.21 1a6.43 6.43 0 0 1-1.17 5 6.64 6.64 0 0 1-4.6 2.22c.79 3.72 3.48 8 7.1 9.62zM2.39 2.57a2.86 2.86 0 0 0 .46 1.87 4.59 4.59 0 0 0 3.42 1.44c-.18-2-2.51-2.95-3.88-3.31zm10 0c-1.39.26-3.56 1.05-3.71 3.3a4.34 4.34 0 0 0 3-1.36 3.5 3.5 0 0 0 .7-1.97z"/></svg>
          <span>Offrir</span>
        </span>
          </li>        </ul>
    </div>


            <a class="logo" href="/">
                                    <img src="/images/v2/header/brand.svg" width="310" height="40" class="brand" alt="Mediapart" />
                                                    <span class="date-edition">
                                                    <span class="hide-for-mt">ven. 28 juin 2019</span>
                            <span class="hide-for-desktop">28 juin 2019</span>
                                                <span class="edition">
                                                                                                                                Édition du matin
                                                                                    </span>
                    </span>
                            </a>

            <form action="/search" method="GET" accept-charset="UTF-8" role="search" class="hide-for-mt">
  <label for="header-main-search">Rechercher</label>
  <input type="search" id="header-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>
        </div>
    </header>


                                
<div id="menuPanelEl" class="menu-sticky" aria-hidden="true" tabindex="-1">
  <nav class="menu-wrapper" role="navigation" aria-label="Menu">

    <div class="menu-title">
      <h2 class="title" tabindex="-1">Menu</h2>
      <button class="close" id="hplC" >
        <svg aria-hidden="true" viewBox="4 4 4 4" x="0" y="0"><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="8.207" y2="3.792"/><line fill="none" stroke="#FFFFFF" stroke-miterlimit="10" stroke-width="0.9014" x1="3.792" x2="8.208" y1="3.792" y2="8.207"/></svg>
        <span>Fermer le menu</span>
      </button>
    </div>

        <form action="/search" method="GET" accept-charset="UTF-8" role="search">
  <label for="nav-main-search">Rechercher</label>
  <input type="search" id="nav-main-search" placeholder="Recherche" name="search_word" />
  <button type="submit">
    <img src="/images/icons/search.svg" alt="Rechercher" width="17" height="17" />
  </button>
</form>

    <div class="nav-links transverse-links">
        <div class="nav-links-wrapper">
                        <div>
              <section class="links-journal">
                <header>
                  <h3 class="title">
                    <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-name="le_journal" data-smarttag-chapter1="sticky">Le Journal</a>
                  </h3>
                  <button aria-controls="journalSubMenuEl" aria-expanded="true" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Journal</span>
                  </button>
                </header>
                <ul id="journalSubMenuEl" class="submenu" aria-hidden="false">
                  
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="sticky">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="sticky">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="sticky">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="sticky">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="sticky">Dossiers</a></li>                </ul>
              </section>
                            <section class="links-studio">
                <header>
                  <h3 class="title">
                    <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-name="le_studio" data-smarttag-chapter1="sticky">Le Studio</a>
                  </h3>
                  <button aria-controls="studioSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Studio</span>
                  </button>
                </header>
                <ul id="studioSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="sticky">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="sticky">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="sticky">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="sticky">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="sticky">Panoramiques</a></li>                </ul>
              </section>
                            <section class="links-club">
                <header>
                  <h3 class="title">
                    <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-name="le_club" data-smarttag-chapter1="sticky">Le Club</a>
                  </h3>
                  <button aria-controls="clubSubMenuEl" aria-expanded="false" >
                    <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="13" height="7" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
                    <span class="visually-hidden">Le Club</span>
                  </button>
                </header>
                <ul id="clubSubMenuEl" class="submenu" aria-hidden="true">
                  
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="sticky">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="sticky">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="sticky">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="sticky">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="sticky">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="sticky">Participez</a></li>                </ul>
              </section>
            </div>

            <div>

                                                            <ul>
                  
<li class="subscription">
    <a href="//www.mediapart.fr/abonnement" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="abonnement">
        <svg aria-hidden="true" class="icon-subscription" xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21"><path class="badge" d="M18.345 10.578L21 7.688l-3.695-.99.883-3.88-3.726 1.038-1.148-3.85-2.734 2.81L7.688.006l-.994 3.85-3.882-1.04 1.04 3.88L0 7.688l2.812 2.89L0 13.313l3.853 1.147-1.04 3.723 3.882-.882.993 3.695 2.892-2.654 2.734 2.655 1.148-3.694 3.726.883-.883-3.724L21 13.31l-2.655-2.734z"/><path class="glyph" d="M11.74 7.505c-.524 0-1.072.154-1.412.437-.34.282-.49.49-.54.693h2.597v1.58H9.69l-.013.21v.283l.014.197h2.288v1.593H9.8c.196.72.91.937 2.07.937.613 0 1.204-.114 1.77-.342v1.538c-.498.237-1.127.355-1.888.355-1.053 0-1.94-.214-2.65-.706-.614-.427-1.053-.84-1.23-1.782H6.99v-1.593h.76c.003-.09-.006-.22-.006-.375l-.006-.315H6.99v-1.58h.857c.063-.596.55-1.255 1.284-1.776.778-.553 1.566-.846 2.61-.846.81 0 1.564.165 2.27.493L13.377 7.9c-.296-.123-.573-.22-.83-.29s-.527-.105-.806-.105z"/></svg>
        <span>
            Abonnement
        </span>
    </a>
</li>


<li class="connexion">
    <a href="/login" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="connexion">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="13" viewBox="0 0 14 13"><path d="M14 12.37a.64.64 0 0 1-.65.63H.66a.64.64 0 0 1-.66-.63s0-2.29 1.75-3.13c1.11-.53.68-.1 2-.64a16.09 16.09 0 0 0 1.68-.73V6.63a2.29 2.29 0 0 1-.67-1.54c-.32.09-.42-.36-.44-.64s-.18-1.13.2-1.05A7.41 7.41 0 0 1 4.46 2 2.54 2.54 0 0 1 7 0a2.32 2.32 0 0 1 2.55 2 7.29 7.29 0 0 1-.11 1.36c.39-.08.22.78.2 1.05s-.12.73-.44.64a2.28 2.28 0 0 1-.67 1.54v1.27s.32.18 1.68.72.93.14 2 .66C14 10.08 14 12.37 14 12.37z"/></svg>
        <span>
            Connexion
        </span>
    </a>
</li>
                </ul>
                          </div>
        </div>
    </div>

        <div class="menu-footer">
      <div>
      
<ul class="miscellaneous">
  <li>
    <a href="https://www.mediapart.fr/aide">
      <abbr title="Besoin d&#039;aide ?">Besoin d&#039;aide</abbr>
    </a>
  </li>
  <li>
    <a href="https://www.mediapart.fr/contact">Contact</a>
  </li>
      <li><a href="https://www.mediapart.fr/en/english" lang="en" hreflang="en">English</a></li>
    <li><a href="https://www.mediapart.fr/es/espanol" lang="es" hreflang="es">Español</a></li>
  </ul>

<section class="social-links">
  <h3 class="social-links-title">Suivez-nous sur</h3>
  <ul>
        <li data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links">
      <a href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="9" height="18" viewBox="0 0 9 18"><path d="M8.73 0v2.9S6.58 2.69 6 3.51c-.29.45-.12 1.76-.15 2.7h2.9c-.24 1.1-.41 1.84-.59 2.8H5.88v9h-4V9H.25V6.21h1.66C2 4.13 2 2.08 3.07 1s2.27-1 5.66-1"/></svg>
        <span>Facebook (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links">
      <a href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Twitter (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-chapter1="header" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links">
      <a href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M2.31 0h13.38A2.26 2.26 0 0 1 18 2.31v13.38A2.26 2.26 0 0 1 15.69 18H2.31A2.26 2.26 0 0 1 0 15.69V2.31A2.26 2.26 0 0 1 2.31 0zm10.8 2a.81.81 0 0 0-.81.81v1.94a.81.81 0 0 0 .81.81h2a.81.81 0 0 0 .89-.81V2.81a.81.81 0 0 0-.85-.81zM16 7.61h-1.62a5.21 5.21 0 0 1 .23 1.54A5.51 5.51 0 0 1 9 14.58a5.51 5.51 0 0 1-5.58-5.42 5.24 5.24 0 0 1 .23-1.54H2v7.6a.72.72 0 0 0 .72.72h12.53a.72.72 0 0 0 .72-.72V7.61zM9 5.46A3.56 3.56 0 0 0 5.4 9 3.56 3.56 0 0 0 9 12.46 3.56 3.56 0 0 0 12.63 9 3.56 3.56 0 0 0 9 5.46z"/></svg>
        <span>Instagram (nouvelle fenêtre)</span>
      </a>
    </li>
        <li data-smarttag data-smarttag-chapter1="header" data-smarttag-name="flux_rss">
      <a href="/articles/feed" target="_blank" rel="noopener noreferrer">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><path d="M1.89 10.22a1.89 1.89 0 1 0 1.89 1.89 1.9 1.9 0 0 0-1.89-1.89z"/><path d="M0 4.84v2.48a6.74 6.74 0 0 1 4.67 2 6.77 6.77 0 0 1 2 4.69h2.48A9.29 9.29 0 0 0 0 4.84z"/><path d="M0 0v2.48A11.65 11.65 0 0 1 11.51 14H14A14.15 14.15 0 0 0 0 0z"/></svg>
        <span>Flux RSS (nouvelle fenêtre)</span>
      </a>
    </li>
  </ul>
</section>

<p class="french-leaks">
  <a href="http://www.frenchleaks.fr" target="_blank" rel="noopener noreferrer">
    <span class="title">French leaks</span>
    <span class="detail">Transmettre à la rédaction des documents d&#039;intérêts publics</span>
    <span class="visually-hidden">(nouvelle fenêtre)</span>
  </a>
</p>

<p class="app-link">
  <a href="/mediapart-sur-mobile" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="decouvrez_notre_application_mobile_tablette" data-smarttag-chapter2="application">Découvrez notre application mobile &amp; tablette</a>
</p>

<ul class="legals">
  <li>
    <a href="//www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="mentions_legales">
      Mentions légales
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="charte_de_deontologie">
      Charte de déontologie
    </a>
  </li>
  <li>
    <a href="//blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="charte_de_participation">
      Charte de participation
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart">
      <abbr title="Conditions Générales de Ventes" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="conditions_generales_de_ventes">CGV</abbr>
    </a>
  </li>
  <li>
    <a href="//www.mediapart.fr/confidentialite" data-smarttag data-smarttag-chapter1="header" data-smarttag-name="confidentialite">
      Confidentialité
    </a>
  </li>
</ul>
      </div>
    </div>
  </nav>
</div>
            </div>
        </div>

        

                        

<nav class="main-menu" role="navigation" aria-label="Menu principal">
  <ul class="bust">
    <li class="link-journal main"><a href="https://www.mediapart.fr/">Le journal</a></li><li class="link-journal is-active"><a href="https://www.mediapart.fr/journal/international">International</a></li><li class="link-journal"><a href="https://www.mediapart.fr/journal/france">France</a></li><li class="link-journal"><a href="https://www.mediapart.fr/journal/economie">Économie</a></li><li class="link-journal"><a href="https://www.mediapart.fr/journal/culture-idees">Culture</a></li><li class="link-journal"><a href="https://www.mediapart.fr/journal/dossiers">Dossiers</a></li><li class="link-studio main"><a href="https://www.mediapart.fr/studio">Le Studio</a></li><li class="link-club main"><a href="https://blogs.mediapart.fr/">Le Club</a></li><li class="link-club"><a href="https://www.mediapart.fr/le-club">Participez</a></li>  </ul>
</nav>

                                
        
    
    
    <main class="global-wrapper" role="main">
    <a id="main" tabindex="-1"></a>

                            
        
                <div class="sub-header accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet" data-nid="815279">
            <div class="accur8-desktop accurWidth-desktop col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet">
                            



<ul class="taxonomy">
                            <li class="taxo-item"><a href="/journal/international">International</a></li>            <li class="taxo-item"><a href="/journal/type-darticles/breve">Brève</a></li></ul>


            <h1 class="title">      USA: Le Congrès vote l&#039;aide d&#039;urgence pour les migrants à la frontière
  </h1>

                                                <div class="author"><time datetime="2019-06-28">28 juin 2019</time> Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></div>
                                            <div class="introduction">
                            La Chambre des représentants, où les démocrates sont majoritaires, a adopté jeudi un projet de loi voté la veille par le Sénat, contrôlé par les républicains, prévoyant une aide de 4,6 milliards de dollars (4,04 milliards d'euros) pour faire face à l'afflux de migrants à la frontière avec le Mexique.
                        </div>
                                                                    </div>
            <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet">
                            
    <div class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet">
        <div class="tools-social is-on-top">
            <div class="l-wrapper">
                                <button class="tools-social-link accur8-none-desktop accur8-none-tablet" id="menuOutilsTopLink">
                    <span>Partage</span>
                </button>
                <div id="menuOutilsTopEl" class="accur8-hidden-mobile tools-social-container">
                    <ul class="l-45">
                                    <li class="favorite"
    data-smarttag
    data-smarttag-name="favori_haut"
    data-smarttag-chapter1="breve"
    data-smarttag-chapter2="usa_le_congres_vote_l_aide_d_urgence_pour_les_migrants_a_la_frontiere"
    data-smarttag-wait-for-programmatically-click
><span>Favori</span></li>

<li class="recommend"
    data-smarttag
    data-smarttag-name="recommander_haut"
    data-smarttag-chapter1="breve"
    data-smarttag-chapter2="usa_le_congres_vote_l_aide_d_urgence_pour_les_migrants_a_la_frontiere"
    data-smarttag-wait-for-programmatically-click
>
    <span>Recommander</span></li>
    
<li class="print"><span>Imprimer</span></li>
    <li class="pdf"><span>Article en PDF</span></li>
                    </ul>
                                                            <ul class="l-55">
                            
    

                            

<li
    class="facebook"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="facebook"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://www.facebook.com/sharer.php?u=https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere?utm_source=facebook%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-66">
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M0 0v18h9.27v-6.81H7.58V8.45h1.69V6.3c0-2 1.09-3.07 3.49-3.07H15V6h-1.74c-.62 0-.75.25-.75.89v1.56H15l-.24 2.7h-2.25V18H18V0z"/></svg>
                <span>Partager</span>
    </a>
</li>
<li
    class="twitter"
    data-smarttag
    data-smarttag-name="partage_haut"
    data-smarttag-chapter1="twitter"
    data-smarttag-type=exit
    data-smarttag-wait-for-programmatically-click
>
    <a class="new-window" href="https://twitter.com/share?url=https://www.mediapart.fr/journal/international/280619/usa-le-congres-vote-laide-durgence-pour-les-migrants-la-frontiere?utm_source=twitter%26utm_medium=social%26utm_campaign=Sharing%26xtor=CS3-67&amp;text=USA%3A%20Le%20Congr%C3%A8s%20vote%20l%27aide%20d%27urgence%20pour%20les%20migrants%20%C3%A0%20la%20fronti%C3%A8re via @Mediapart">
        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14"><path d="M18 1.66a7.73 7.73 0 0 1-2.12.56 3.58 3.58 0 0 0 1.62-2 7.61 7.61 0 0 1-2.35.86A3.76 3.76 0 0 0 12.46 0a3.61 3.61 0 0 0-3.69 3.53 3.32 3.32 0 0 0 .1.81A10.64 10.64 0 0 1 1.26.65a3.38 3.38 0 0 0-.5 1.78A3.5 3.5 0 0 0 2.4 5.36a3.82 3.82 0 0 1-1.68-.44V5a3.58 3.58 0 0 0 3 3.46A3.9 3.9 0 0 1 2 8.49a3.69 3.69 0 0 0 3.45 2.46 7.63 7.63 0 0 1-4.57 1.51 7.82 7.82 0 0 1-.88 0A10.79 10.79 0 0 0 5.66 14 10.2 10.2 0 0 0 16.17 3.94v-.46A7.32 7.32 0 0 0 18 1.66z"/></svg>
        <span>Tweet</span>
    </a>
</li>

    <li class="offer">
              <span class="is-disabled">
          <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16" height="20" viewBox="0 0 16 20"><path d="M15 20c-3.62-1.6-6.42-5.32-7.8-9.06A10.27 10.27 0 0 1 4 14l-1.2-2a7.61 7.61 0 0 0 3.13-3.78C3.57 8 1.88 7.17.89 5.79a5.81 5.81 0 0 1-.58-5L.6 0h.84a9.23 9.23 0 0 1 5.95 2.75C8.93.77 11.73.09 13.46 0h1l.21 1a6.43 6.43 0 0 1-1.17 5 6.64 6.64 0 0 1-4.6 2.22c.79 3.72 3.48 8 7.1 9.62zM2.39 2.57a2.86 2.86 0 0 0 .46 1.87 4.59 4.59 0 0 0 3.42 1.44c-.18-2-2.51-2.95-3.88-3.31zm10 0c-1.39.26-3.56 1.05-3.71 3.3a4.34 4.34 0 0 0 3-1.36 3.5 3.5 0 0 0 .7-1.97z"/></svg>
          <span>Offrir</span>
        </span>
          </li>                    </ul>
                                    </div>
            </div>
        </div>
        <!-- .tools-social -->
            </div>
                    </div>
        </div>
    
                                    <p class="reserved-content">
        <a href="https://www.mediapart.fr/abo/abonnement">
            <span class="ico" data-icon="2" aria-hidden="true"></span>
            La lecture des articles est réservée aux abonnés.
        </a>
    </p>

        
    <div class="accur8-desktop accur8-tablet accurWidth-desktop accurWidth-tablet">

                <div class="content-article page-content col-left fractal-desktop fractal-10-desktop collapse-7-desktop fractal-tablet fractal-6-tablet collapse-4-tablet ">
                                    


<div class="content-article content-restricted">
                                                        

<p>WASHINGTON (Reuters) - La Chambre des représentants, où les démocrates sont majoritaires, a adopté jeudi un projet de loi voté la veille par le Sénat, contrôlé par les républicains, prévoyant une aide de 4,6 milliards de dollars (4,04 milliards d'euros) pour faire face à l'afflux de migrants à la frontière avec le Mexique.</p>
                            <div id="tease"></div>
    </div>

<div class="content-article">
        <div class="mkt-banner restricted-width  offre-basique">
    <a class="wrapper js-banner default-banner" href="https://www.mediapart.fr/offre-speciale/testez_nous" data-xt-value="INT-275-[BAN-ARTICLE]">
                    <div class="illustration">
                <img src="https://static.mediapart.fr/images/picto_mkt/crieur_1euro.svg" alt="un euro quinze jours" width="112" height="100" />
                            </div>
                            <p class="offer">
                                    <span class="title"><strong>Prolongez votre lecture !</strong></span>
                                                    <span class="text">1 euro seulement pour 15 jours</span>
                                                    <span class="cta">Je m'abonne</span>
                            </p>
            </a>
</div>

</div>


    <div class="l-wrapper login-subscribe">
        <div class="l-50 login">
            <h2 class="title"><span>Vous êtes abonné(e)</span> Identifiez-vous</h2>
            <form method="post" accept-charset="UTF-8" action="/login_check">
    <label for="edit-name-content">Identifiant</label>
    <input type="text" value="" id="edit-name-content" name="name" />
    <label for="edit-pass-content">Mot de passe</label>
    <input type="password" id="edit-pass-content" name="password" />
    
    <input type="submit" class="bt-specific" value="Se connecter" name="op" data-smarttag data-smarttag-name="se_connecter"/>
        <a title="Demander un nouveau mot de passe par courriel." href="/login/forgotpassword" class="lost-password">Mot de passe oublié ?</a>
</form>
        </div><!-- .login -->
        <div class="l-50 subscribe">
            <h2 class="title"><span>Pas encore abonné(e) ?</span> Rejoignez-nous</h2>
            <p>Choisissez votre formule et créez votre compte pour accéder à tout Mediapart.</p>
            <span class='action'>
              <a href="//www.mediapart.fr/abonnement" class="bt-specific" data-smarttag data-smarttag-name="Abonnez-vous"  data-smarttag-chapter1="paywall">
                  Abonnez-vous</a>
            </span>
        </div><!-- .subscribe -->
    </div>
    
                </div>

                <aside  class="col-right aside-region fractal-desktop fractal-10-desktop collapse-3-desktop fractal-tablet fractal-6-tablet collapse-2-tablet" role="complementary">
                                






                            

<div class="simple-list universe-journal">
    <h2 class="title">
        Dans le fil d&#039;actu    </h2>

    
    <ul>
                            <li>
                <a href="/journal/international/280619/trump-ecarte-lidee-dun-ultimatum-teheran-sur-le-nucleaire-iranien" class="title">Trump écarte l&#039;idée d&#039;un ultimatum à Téhéran sur le nucléaire iranien</a>
                <span class="author">Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></span>
            </li>
                    <li>
                <a href="/journal/international/280619/g20-tusk-invite-liran-respecter-laccord-de-2015-sur-le-nucleaire" class="title">G20: Tusk invite l&#039;Iran à respecter l&#039;accord de 2015 sur le nucléaire</a>
                <span class="author">Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></span>
            </li>
                    <li>
                <a href="/journal/international/280619/biden-et-sanders-sen-prennent-trump-lors-dun-debat-democrate" class="title">Biden et Sanders s&#039;en prennent à Trump lors d&#039;un débat démocrate</a>
                <span class="author">Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></span>
            </li>
                    <li>
                <a href="/journal/international/280619/un-palestinien-tue-par-la-police-israelienne-dans-lest-de-jerusalem" class="title">Un Palestinien tué par la police israélienne dans l&#039;est de Jérusalem</a>
                <span class="author">Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></span>
            </li>
                    <li>
                <a href="/journal/economie/280619/boeing-espere-un-feu-vert-pour-son-737-max-dici-octobre" class="title">Boeing espère un feu vert pour son 737 MAX d&#039;ici octobre</a>
                <span class="author">Par <a rel="author" href="https://www.mediapart.fr/biographie/agence-reuters" class="journalist">Agence Reuters</a></span>
            </li>
                </ul>

        </div>

    

                    </aside>

    </div>

                    
                    
</main>
        
                                            <aside class="bust permanent-banner">
                        <a class="js-banner" data-xt-value="INT-250-[BAN_FOOTER]" href="https://www.mediapart.fr/abo/abonnement">
        <div class="baseline">
            <span class="title">Choisissez l’indépendance !</span>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
        <div>
            <img src="/images/picto_mkt/permanent-desktop.png" alt="" width="462" height="191" />
        </div>
        <div>
            <ul class="description">
                <li>Accès illimité au Journal et au Studio</li><li>Participation au Club</li><li>Application mobile</li>
            </ul>
            <span class="cta">Je m’abonne à partir de 1€</span>
        </div>
    </a>

                </aside>
                    
                    <footer role="contentinfo" class="footer">
  <span class="app-link">
    <a href="https://www.mediapart.fr/mediapart-sur-mobile">Découvrez notre application mobile &amp; tablette</a>
  </span>
  <div class="cta">
                        <div class="subscription">
        <span>Recevez chaque jour <span>les titres à la Une</span></span>
        <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6JBWdfKWQY92jHH5SwqYctTQS4hqE4m5qbo4RRNS1jtE6RBmNuN7nmx5CNECt0mmvi0CveRf" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="inscription">Je m'inscris</a>
      </div>
        <div class="social-links">
      <span>Suivez-nous</span>
      <a class="facebook" href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links">
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="-0.5 -0.5 10 18" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links"><title data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links">Facebook</title><path class="svg" fill="#010101" d="M8.76-.495v2.896s-2.163-.212-2.707.605c-.295.449-.119 1.759-.146 2.7h2.869c-.239 1.099-.415 1.844-.592 2.796H5.892V17.5H1.916V8.537H.222V5.706h1.674c.085-2.072.119-4.122 1.161-5.166C4.229-.634 5.346-.495 8.76-.495" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links"></path></svg>
      </a>
      <a class="twitter" href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links">
        <svg xmlns="http://www.w3.org/2000/svg" width="19" height="18" viewBox="-1 -2 19 18" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="facebook" data-smarttag-type="exit" data-smarttag-name="social_links"><title data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links">Twitter</title><path class="svg" fill="#010101" d="M17.854 1.089a7.84 7.84 0 0 1-2.205.598A3.809 3.809 0 0 0 17.338-.41a7.758 7.758 0 0 1-2.44.919 3.852 3.852 0 0 0-2.8-1.194c-2.117 0-3.837 1.693-3.837 3.785 0 .298.032.588.099.864A10.942 10.942 0 0 1 .45.008a3.71 3.71 0 0 0-.522 1.903c0 1.313.678 2.474 1.708 3.152a3.88 3.88 0 0 1-1.74-.474v.049c0 1.833 1.324 3.365 3.078 3.712-.32.087-.659.133-1.009.133-.248 0-.488-.021-.723-.066a3.841 3.841 0 0 0 3.585 2.631A7.771 7.771 0 0 1 .06 12.666a7.89 7.89 0 0 1-.915-.053 10.964 10.964 0 0 0 5.884 1.704c7.057 0 10.919-5.771 10.919-10.777 0-.161-.004-.326-.012-.489a7.725 7.725 0 0 0 1.918-1.962z" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="twitter" data-smarttag-type="exit" data-smarttag-name="social_links"></path></svg>
      </a>
      <a class="instagram" href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links"><title data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links">Instagram</title><path class="svg" fill="#010101" d="M2.682.499h12.637c1.2 0 2.182.889 2.182 2.182v12.637c0 1.293-.981 2.182-2.182 2.182H2.682c-1.201 0-2.183-.889-2.183-2.182V2.681c0-1.293.981-2.182 2.183-2.182zm10.202 1.889a.767.767 0 0 0-.765.765v1.832c0 .421.344.766.765.766h1.922a.768.768 0 0 0 .765-.766V3.153a.767.767 0 0 0-.765-.765h-1.922zm2.695 5.301h-1.497c.143.462.219.952.219 1.458 0 2.828-2.366 5.12-5.285 5.12-2.918 0-5.284-2.292-5.284-5.12 0-.507.077-.996.219-1.458H2.389v7.182c0 .371.304.676.676.676h11.839a.678.678 0 0 0 .676-.676V7.689h-.001zM9.016 5.654c-1.886 0-3.414 1.481-3.414 3.309s1.528 3.309 3.414 3.309 3.415-1.48 3.415-3.309c0-1.827-1.529-3.309-3.415-3.309z" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="instagram" data-smarttag-type="exit" data-smarttag-name="social_links"></path></svg>
      </a>
      <a href="https://www.mediapart.fr/articles/feed" class="rss" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss" data-smarttag-name="flux_rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0.5 0.5 13 13" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss" data-smarttag-name="flux_rss"><title data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss" data-smarttag-name="flux_rss">Flux RSS</title><path class="svg" fill="#010101" d="M2.741 10.477A1.735 1.735 0 0 0 1 12.199c0 .947.781 1.716 1.741 1.716.963 0 1.744-.768 1.744-1.716 0-.947-.781-1.722-1.744-1.722zM1.113 5.491v2.254a6.245 6.245 0 0 1 4.303 1.812 6.119 6.119 0 0 1 1.831 4.262h2.292c-.062-4.565-3.808-8.267-8.426-8.328zm.004-4.406v2.254c5.815.061 10.532 4.726 10.594 10.479H14C13.937 6.826 8.191 1.149 1.117 1.085z" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="rss" data-smarttag-name="flux_rss"/></svg>
      </a>
      <a href="https://www.mediapart.fr/mediapart-sur-mobile" class="application" target="_blank" rel="noopener noreferrer" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application" data-smarttag-name="application_mobile">
        <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application" data-smarttag-name="application_mobile"><title data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application" data-smarttag-name="application_mobile">Application mobile</title><path class="svg" fill="#010101" d="M9.668 0H1.331C.758 0 .29.453.29 1.008v15.983C.29 17.547.758 18 1.331 18h8.337c.573 0 1.043-.453 1.043-1.009V1.008C10.711.453 10.241 0 9.668 0zm.011 14.807H1.321V2.42h8.358v12.387z" data-smarttag data-smarttag-chapter1="reseaux_sociaux_footer" data-smarttag-chapter2="application" data-smarttag-name="application_mobile"/></svg>
      </a>
          </div>
  </div>
  <ul class="map transverse-links">
        <li>
      <section class="links-journal">
        <header>
            <p class="title">
              <a class="link-journal" href="https://www.mediapart.fr/" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="le_journal">Le Journal</a>
            </p>
            <button aria-controls="journalFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Journal</span>
            </button>
        </header>
        <ul id="journalFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
            
<li><a href="https://www.mediapart.fr/journal/international" data-smarttag data-smarttag-name="international" data-smarttag-chapter1="footer">International</a></li><li><a href="https://www.mediapart.fr/journal/france" data-smarttag data-smarttag-name="france" data-smarttag-chapter1="footer">France</a></li><li><a href="https://www.mediapart.fr/journal/economie" data-smarttag data-smarttag-name="economie" data-smarttag-chapter1="footer">Économie</a></li><li><a href="https://www.mediapart.fr/journal/culture-idees" data-smarttag data-smarttag-name="culture" data-smarttag-chapter1="footer">Culture</a></li><li><a href="https://www.mediapart.fr/journal/dossiers" data-smarttag data-smarttag-name="dossiers" data-smarttag-chapter1="footer">Dossiers</a></li>            <li>
            <a href="https://www.mediapart.fr/journal/fil-dactualites" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="fil_d_actualites">Fil d&#039;actualités</a>
            </li>
            <li>
            <a href="https://www.mediapart.fr/journal/pdf" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="journal_imprime">Journal imprimé</a>
            </li>
        </ul>
      </section>
    </li>
        <li>
      <section class="links-studio">
        <header>
          <p class="title">
            <a class="link-studio" href="https://www.mediapart.fr/studio" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="le_studio">Le Studio</a>
          </p>
          <button aria-controls="studioFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Studio</span>
          </button>
        </header>
        <ul id="studioFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://www.mediapart.fr/studio/videos" data-smarttag data-smarttag-name="videos" data-smarttag-chapter1="footer">Vidéos</a></li><li><a href="https://www.mediapart.fr/studio/podcasts" data-smarttag data-smarttag-name="podcasts" data-smarttag-chapter1="footer">Podcasts</a></li><li><a href="https://www.mediapart.fr/studio/documentaires" data-smarttag data-smarttag-name="documentaires" data-smarttag-chapter1="footer">Documentaires</a></li><li><a href="https://www.mediapart.fr/studio/portfolios" data-smarttag data-smarttag-name="portfolios" data-smarttag-chapter1="footer">Portfolios</a></li><li><a href="https://www.mediapart.fr/studio/panoramique" data-smarttag data-smarttag-name="panoramiques" data-smarttag-chapter1="footer">Panoramiques</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-club">
        <header>
          <p class="title">
            <a class="link-club" href="https://blogs.mediapart.fr/" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="le_club">Le Club</a>
          </p>
          <button aria-controls="clubFooterSubMenuEl" aria-expanded="false" >
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">Le Club</span>
          </button>
        </header>
        <ul id="clubFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          
<li><a href="https://blogs.mediapart.fr/48H" data-smarttag data-smarttag-name="depuis_48_heures" data-smarttag-chapter1="footer">Depuis 48 heures</a></li><li><a href="https://blogs.mediapart.fr/blogs" data-smarttag data-smarttag-name="les_blogs" data-smarttag-chapter1="footer">Les blogs</a></li><li><a href="https://blogs.mediapart.fr/editions" data-smarttag data-smarttag-name="les_editions" data-smarttag-chapter1="footer">Les éditions</a></li><li><a href="https://blogs.mediapart.fr/agenda" data-smarttag data-smarttag-name="l_agenda" data-smarttag-chapter1="footer">L&#039;agenda</a></li><li><a href="https://blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-name="la_charte" data-smarttag-chapter1="footer">La Charte</a></li><li><a href="https://www.mediapart.fr/le-club" data-smarttag data-smarttag-name="participez" data-smarttag-chapter1="footer">Participez</a></li>        </ul>
      </section>
    </li>
        <li>
      <section class="links-about">
        <header>
          <p class="title">
            <span class="link-about">À propos</span>
          </p>
          <button aria-controls="aboutFooterSubMenuEl" aria-expanded="false">
            <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 7"><path d="M6.5 7L0 2.917V0l6.5 4.084L13 0v2.917L6.5 7z"/></svg>
            <span class="visually-hidden">À propos</span>
          </button>
        </header>
        <ul id="aboutFooterSubMenuEl" class="submenu" data-expanded="desktop" aria-hidden="true">
          <li>
            <a href="https://www.mediapart.fr/qui-sommes-nous" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="qui_sommes_nous">Qui sommes-nous ?</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/aide" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="besoin_d_aide">
              Besoin d&#039;aide ?
            </a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/contact" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="nous_contacter">Nous contacter</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/plan-du-site" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="plan_du_site">Plan du site</a>
          </li>
          <li>
            <a href="https://www.mediapart.fr/recrutement" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="recrutement">Recrutement</a>
          </li>
          <li>
            <a href="https://www.frenchleaks.fr" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="french_leaks" data-smarttag-type="exit">Frenchleaks</a>
          </li>
        </ul>
      </section>
    </li>
  </ul>
  <ul class="other-links">
    <li>
      <a href="//www.mediapart.fr/mentions-legales" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="mentions_legales">Mentions légales</a>
    </li>
    <li>
      <a href="//www.mediapart.fr/charte-de-deontologie" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="charte_de_deontologie">Charte de déontologie</a>
    </li>
    <li>
      <a href="//blogs.mediapart.fr/charte-de-participation" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="charte_de_participation">Charte de participation</a>
    </li>
    <li>
      <a href="//www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="conditions_generales_de_ventes"><abbr title="Conditions Générales de Ventes">CGV</abbr></a>
    </li>
    <li>
      <a href="//www.mediapart.fr/confidentialite" data-smarttag data-smarttag-chapter1="footer" data-smarttag-name="confidentialite">Confidentialité</a>
    </li>
    <li>
      <button data-cc-popup="https://www.mediapart.fr/cookie_consent/popup" data-smarttag data-smarttag-page-send data-smarttag-add-current-page-info data-smarttag-custom-vars="{}" data-smarttag-name="gestion_des_cookies" data-smarttag-level2="7">Gestion des cookies</button>
    </li>
  </ul>
</footer>
        
        
        
                                    
        <!-- AT Internet Smarttag -->
    <script type="text/javascript">
        window.cookieConsent.services.push(
        {
            "name" : "smarttag",
            "params" : {
                "script" : {
                    "url" : "//static.mediapart.fr/js/smarttag.prod.min.js?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39",
                    "status" : "non_authentifie",
                    "locale" : "FR",
                    "name": "lecture_article",
                    "chapter1": "international",
                    "chapter2": "usa_le_congres_vote_laide_durgence_pour_les_migrants_la_frontiere",
                    "chapter3": "",
                    "level2": "2",
                    "userId": "",
                    "userCategory": "",
                    "thematic": "",
                    "articleType": "breve",
                    "multimediaType": "",
                    "programTitle": "",
                    "authors": "agence_reuters", // no slufigy, need || separator @see SmarttagExtension::formatAuthors
                    "date": "280619",
                    "readingType": "plusieurs_pages",
                    "pagination": "0",
                    "numberOfComments": "0",
                    "subscriptionCategory": "",
                    "subscriptionType": "",
                    "subscriptionOffer": "",
                    "subscriptionOfferId": "",
                    "subscriptionPaymentMode": "",
                    "numberOfContacts": "",
                    "pageContact": "",
                    "pageCustomVars": null
                }
            }
        }
    );
    </script>


            <script type="text/javascript">
    var gamned = [];
            gamned.push(
            {
                "name" : "article",
                "prefixComment" : "Campagne acquisition février 2018 - Segment Pixel - Mediapart - Article - DO NOT MODIFY",
                "url" : "https://secure.adnxs.com/seg?add=7301482&t=2",
                "postfixComment" : "End of Segment Pixel"
            }
        );
    
    
    gamned.push(
        {
            "name" : "allpages",
            "prefixComment" : "Campagne acquisition décembre 2016 - Segment Pixel - Mediapart - All Pages - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/seg?add=7301466&t=2",
            "postfixComment" : "End of Segment Pixel"
        }
    );

    gamned.push(
        {
            "name" : "conversion",
            "prefixComment" : "Conversion Pixel - 2018 MP Visit [type:VISIT][lead:Simple] - DO NOT MODIFY",
            "url" : "https://secure.adnxs.com/px?id=959596&seg=11452229&t=2",
            "postfixComment" : "End of Conversion Pixel"
        }
    );

        window.cookieConsent.services.push(
        {
            "name" : "gamned",
            "params" : {
                "script" : {
                    "url" : "https://trk.adbutter.net/segapx_vis.php?seg=11452260:1&conv=959597:1"
                },
                "tracking" : gamned
            }
        }
    );
</script>
    <!-- Facebook Pixel Code -->
<script>
    window.cookieConsent.services.push(
        {
            "name" : "facebookpixel",
            "params" : {
                "script" : {
                    "url" : "https://connect.facebook.net/en_US/fbevents.js",
                    "id" : 865500396915649
                }
            }
        }
    );
</script>

        <template id="cookie-consent-banner">
    <div id="cookie-consent-banner-content" class="cc-cookie-consent-banner-content">
        <p>En poursuivant votre navigation sur Mediapart, vous acceptez l’utilisation de cookies contribuant à la réalisation de statistiques et la proposition de contenus et services ciblés sur d'autres sites.
        </p>
        <div class="actions">
            <button id="cookie-consent-banner-ok" class="cc-cookie-consent-banner-button">J'accepte</button>
            <button id="cookie-consent-banner-configure" class="cc-cookie-consent-banner-button" data-cc-popup="https://www.mediapart.fr/cookie_consent/popup">Je paramètre mes choix</button>
        </div>
    </div>
</template>
<template id="cookie-consent-popup" url-confidentialite=https://www.mediapart.fr/confidentialite></template>

        <script type="text/javascript" src="//static.mediapart.fr/js/mediapart.footer.min.js?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/tinymce.min.js?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39
"></script>
        <script type="text/javascript" src="//static.mediapart.fr/js/tinymce/plugins/compat3x/plugin.min.js?416ad3efaea7814d10ed4b0f7b28abd5fa1bfa39
"></script>
        <script src="/translations?locales=fr"></script>
                    </body>
</html>
