
<!doctype html>
<html lang="fr" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport"
            content="initial-scale=1.0, width=device-width, viewport-fit=cover">
        <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <link rel="preconnect" href="https://static.mediapart.fr">
                <link rel="preload" href="https://targetemsecure.blob.core.windows.net/84e5c880-8719-4773-8dad-7c722eb16350/84e5c880871947738dad7c722eb16350_1.js" as="script">
<link rel="preconnect" href="https://site-azp.slgnt.eu">
            

<title>160 milliards d’aides publiques par an : un « pognon de dingue » po... | Mediapart</title>
<meta name="description" content="Des chercheurs lillois chiffrent à au moins 157 milliards d’euros par an les aides publiques à destination des entreprises, ce qui en fait le premier poste du budget d..." />

    <meta name="author" content="Mathias Thépot" />

    <meta name="news_keywords" content="aides aux entreprises, Bercy, Budget 2023, CICE, fiscalité, politique économique, subventions publiques">

<meta property="fb:app_id" content="1016629225388368" />
<meta property="fb:page_id" content="116070051527" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="Mediapart" />
<meta property="og:type" content="article" />
<meta property="og:title" content="160 milliards d’aides publiques par an : un « pognon de dingue » pour les entreprises" />
<meta property="og:description" content="Des chercheurs lillois chiffrent à au moins 157 milliards d’euros par an les aides publiques à destination des entreprises, ce qui en fait le premier poste du budget de l’État.&amp;nbsp;&amp;nbsp;" />
<meta property="og:url" content="https://www.mediapart.fr/journal/economie-et-social/111022/160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises" />

    <meta property="og:image" content="https://static.mediapart.fr/etmagine/og/journal/files/2022/10/11/080-hl-acornu-1860688.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="628" />
    <meta property="og:image:type" content="image/jpeg" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@Mediapart" />
<meta property="twitter:creator" content="@" />
<meta property="twitter:title" content="160 milliards d’aides publiques par an : un « pognon de dingue » pour les entreprises" />
<meta property="twitter:description" content="Des chercheurs lillois chiffrent à au moins 157 milliards d’euros par an les aides publiques à destination des entreprises, ce qui en fait le premier poste du budget de l’État.&amp;nbsp;&amp;nbsp;" />
<meta property="twitter:url" content="https://www.mediapart.fr/journal/economie-et-social/111022/160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises" />

    <meta property="twitter:image" content="https://static.mediapart.fr/etmagine/twitter/journal/files/2022/10/11/080-hl-acornu-1860688.jpg" />

<meta property="ownpage:title" content="160 milliards d’aides publiques par an : un « pognon de dingue » pour les entreprises" />
<meta property="ownpage:description" content="Des chercheurs lillois chiffrent à au moins 157 milliards d’euros par an les aides publiques à destination des entreprises, ce qui en fait le premier poste du budget de l’État.&amp;nbsp;&amp;nbsp;" />
    <meta property="ownpage:published_date" content="2022-10-11T17:34:25+02:00" />
    <meta property="ownpage:image" content="https://static.mediapart.fr/etmagine/width_600/files/2022/10/11/080-hl-acornu-1860688.jpg" />

<meta name="robots" content="max-snippet:-1,max-video-preview:5,max-image-preview:large">
<link rel="canonical" href="https://www.mediapart.fr/journal/economie-et-social/111022/160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises" />    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"journal\/economie-et-social\/111022\/160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises"},"headline":"160 milliards d\u2019aides publiques par an\u00a0: un \u00ab\u00a0pognon de dingue\u00a0\u00bb pour les entreprises","image":["https:\/\/static.mediapart.fr\/etmagine\/og\/journal\/files\/2022\/10\/11\/080-hl-acornu-1860688.jpg"],"datePublished":"2022-10-11T17:34:25+02:00","dateModified":"2022-10-12T09:22:19+02:00","author":[{"@type":"Person","name":"Mathias Th\u00e9pot","url":"https:\/\/www.mediapart.fr\/biographie\/mathias-thepot"}],"publisher":{"@type":"Organization","name":"Mediapart","logo":{"@type":"ImageObject","url":"https:\/\/www.mediapart.fr\/images\/v2\/header\/brand.svg"}},"description":"Des chercheurs lillois chiffrent \u00e0 au moins 157 milliards d\u2019euros par an les aides publiques \u00e0 destination des entreprises, ce qui en fait le premier poste du budget de l\u2019\u00c9tat.&nbsp;&nbsp;","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-restricted-content"}}
</script>
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.mediapart.fr/assets/build/default/front/favicon/journal/apple-touch-icon.png?r=7e84394e">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.mediapart.fr/assets/build/default/front/favicon/journal/favicon-32x32.png?r=7e84394e">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.mediapart.fr/assets/build/default/front/favicon/journal/favicon-16x16.png?r=7e84394e">
<link rel="manifest" href="https://www.mediapart.fr/assets/build/default/front/favicon/journal/site.webmanifest?r=7e84394e">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">
        <script>if('visibilityState' in document){document.documentElement.className=document.documentElement.className.replace(/\bno-(?=js\b)/,'');}</script>
            

    
<script>
    window.mediapart = {
        user: {
            uid: 0,
            selligent: {
                connected: 'Non_connecte',
                status: 'Non_connecte',
            },
            myContacts: [],
        },
        endpoints: {"recommend":"\/tools\/recommend\/1054922"},
        host: 'https://www.mediapart.fr',
        locale: 'fr',
        domain: 'mediapart.fr',
        origin: {
            etmagine: 'https://static.mediapart.fr/etmagine',
        },
        path: {
            _forgotpassword: '/login/forgotpassword',
            club_my_account_messages: '//blogs.mediapart.fr/perso/messages',
            club_my_account_waiting_contacts: '//blogs.mediapart.fr/perso/contacts/en_attente',
        },
    };

    window.cookieConsent = { services: [] };

    window.cookieConsent.services.push(
        {
            name: "crazyegg",
            trackBeforeAgreement: false,
            params: {
                script: {
                    url: "https://script.crazyegg.com/pages/scripts/0058/1231.js",
                    userConnected: 'Non_connecte',
                    userStatus: 'Non_connecte',
                }
            }
        }
    );

    window.cookieConsent.services.push({
        name: "smarttag",
        trackBeforeAgreement: true,
        params: {
            script: {
                                name: "lecture_article",
                chapter1: "economie_et_social",
                chapter2: "160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises",
                chapter3: "",
                level2: "2",

                                userCategory : "",

                                status: "non_authentifie",
                locale: "FR",
                thematic: "politique_economique",
                articleType: "analyse",
                multimediaType: "",
                programTitle: "",
                authors: "mathias_thepot",
                date: "20221011",
                mpDeploy: "0",
                pagination: "",
                numberOfComments: "",
                subscriptionCategory: "",
                subscriptionType: "",
                subscriptionOffer: "",
                subscriptionPaymentMode: "",
                numberOfContacts: "",
                pageContact: "",
                subscriptionOfferId: "",
                nodeId: "1054922",
                privacySetting: "",
                contentVersion: "paywall_no_variance",

                                pageCustomVars: null,
                title: "",
                headerVersion: "",
                nbRecirculationLinks: "",
                rightRecirculation: "",
                firstBottomRecirculation: "",
                secondBottomRecirculation: "",
                version: "",
            }
        }
    });
</script>
<script>
    var fbPixelTrackers = {
        PageView: {},
        ViewContent: {}
    };

    window.cookieConsent.services.push({
        name: 'facebookpixel',
        trackBeforeAgreement: false,
        params: {
            tracking: {
                id: '865500396915649',
                events: fbPixelTrackers
            }
        }
    });
</script>
<script>
    var gamned = [];
                    gamned.push(
            {
                name: "article",
                url: "https://secure.adnxs.com/seg?add=7301482&t=2"
            }
        );
    
    
    gamned.push(
        {
            name: "allpages",
            url: "https://secure.adnxs.com/seg?add=7301466&t=2"
        }
    );

    gamned.push(
        {
            name: "conversion",
            url: "https://secure.adnxs.com/px?id=959596&seg=11452229&t=2"
        }
    );

        window.cookieConsent.services.push(
        {
            name: "gamned",
            trackBeforeAgreement: false,
            params: {
                script: {
                    url: "https://trk.adbutter.net/segapx_vis.php?seg=11452260:1&conv=959597:1"
                },
                tracking: gamned
            }
        }
    );
</script>

            <script defer src="/translations"></script>
                    <link rel="stylesheet" type="text/css" href="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/css/main.b8f4f48ae47a5e36.css">
                    <script>(()=>{"use strict";var r={},e={};function t(o){var n=e[o];if(void 0!==n)return n.exports;var i=e[o]={exports:{}};return r[o].call(i.exports,i,i.exports,t),i.exports}t.m=r,(()=>{var r=[];t.O=(e,o,n,i)=>{if(!o){var a=1/0;for(s=0;s<r.length;s++){o=r[s][0],n=r[s][1],i=r[s][2];for(var l=!0,f=0;f<o.length;f++)(!1&i||a>=i)&&Object.keys(t.O).every((r=>t.O[r](o[f])))?o.splice(f--,1):(l=!1,i<a&&(a=i));if(l){r.splice(s--,1);var u=n();void 0!==u&&(e=u)}}return e}i=i||0;for(var s=r.length;s>0&&r[s-1][2]>i;s--)r[s]=r[s-1];r[s]=[o,n,i]}})(),t.n=r=>{var e=r&&r.__esModule?()=>r.default:()=>r;return t.d(e,{a:e}),e},t.d=(r,e)=>{for(var o in e)t.o(e,o)&&!t.o(r,o)&&Object.defineProperty(r,o,{enumerable:!0,get:e[o]})},t.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(r){if("object"==typeof window)return window}}(),t.o=(r,e)=>Object.prototype.hasOwnProperty.call(r,e),(()=>{var r={666:0};t.O.j=e=>0===r[e];var e=(e,o)=>{var n,i,a=o[0],l=o[1],f=o[2],u=0;if(a.some((e=>0!==r[e]))){for(n in l)t.o(l,n)&&(t.m[n]=l[n]);if(f)var s=f(t)}for(e&&e(o);u<a.length;u++)i=a[u],t.o(r,i)&&r[i]&&r[i][0](),r[i]=0;return t.O(s)},o=self.webpackChunk=self.webpackChunk||[];o.forEach(e.bind(null,0)),o.push=e.bind(null,o.push.bind(o))})()})();</script>            <script async src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/js/svg_icon_sprite.6631c613717ebfa6.js"></script>            <script defer src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/js/vendors.415ce0914b8025d3.js"></script>            <script defer src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/js/commons.73b2884540d4130b.js"></script>
                        <script defer src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/js/news.0f56b61e2dedccdb.js"></script>
    </head>
    <body>
        
<ul class="skip-links">
    <li><a href="#main">Contenu principal</a></li>
    <li><a href="/fr/search">Recherche</a></li>
    <li><a href="#footer">Pied de page</a></li>
</ul>
            


<header role="banner" class="nav nav__news " data-js="nav">
    
    <div data-selligent-placeholder="mega-banner" data-smarttag-url="economie_et_social::160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises::lecture_article">
        <div id="mega-banner">
        </div>
    </div>

    <nav role="navigation" aria-label="Navigation principale" class="nav__main container">

        <div class="nav__meta">
            <ul class="nav__title _xxs hidden@until-xl margin-bottom:500">
                                            <li>
                    <span class="_active">Français</span>
                            <span class="margin-inline:100">-</span>
            </li>

                        <li>
                    <a
                lang="en"
                href="/en/english"
                data-smarttag
                data-smarttag-name="en"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation"
            >
                English
            </a>
                            <span class="margin-inline:100">-</span>
            </li>

                        <li>
                    <a
                lang="es"
                href="/es/espanol"
                data-smarttag
                data-smarttag-name="es"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation"
            >
                Español
            </a>
                    </li>

            
            </ul>
            <div class="nav__actions">
                <div>
                    <p class="nav__title _lg text-transform:capitalize">
                                                
                                                    mercredi 12 octobre
                                            </p>
                    <p class="nav__title _sm color:text-light">
                        
                Édition du soir
                        </p>
                </div>
                            </div>
        </div>

        <div class="nav__logo">
            <a href="/"
            data-smarttag
            data-smarttag-name="logo_mediapart"
            data-smarttag-chapter1="journal"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                
<div class="mediapart-logo">
        <svg class="icon paperboy paperboy-logo mediapart-logo-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy"></use>
    </svg>

  <svg class="mediapart-logo-text" height="16" viewBox="0 0 111 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
    <title>Mediapart</title>
    <desc>Titre du logo Journal</desc>
    <path d="M2.14405 3.76114C2.27529 2.7077 2.40654 1.78206 2.54124 0.897871C2.59305 0.614653 2.63104 0.57666 2.68976 0.57666C2.82101 0.57666 2.859 0.690638 2.99025 0.897871C3.4427 1.55756 4.15766 2.80096 4.81735 3.79913L8.84802 10.4858L12.0878 5.0218C13.4624 2.89421 13.9529 2.10327 14.4433 1.19836C14.7645 0.690638 14.8785 0.57666 14.9717 0.57666C15.103 0.57666 15.1237 0.631922 15.1962 1.1431C15.3275 2.10327 15.4035 3.13944 15.5347 4.12034C16.0424 8.47222 16.6849 13.805 17.0406 15.0657C16.8334 15.0484 16.4362 15.0277 15.6832 15.0277C14.8716 15.0277 14.1394 15.045 13.7629 15.1037C13.7629 13.5598 13.3864 9.49112 13.1792 6.73838C11.6906 9.47039 9.71149 12.7101 8.5648 15.1037C8.43356 15.3282 8.37484 15.2936 8.28159 15.1209C7.02092 12.5029 5.02113 9.09392 3.85372 6.77637C3.64648 9.7916 3.346 13.5598 3.346 15.0657C3.02478 15.0104 2.42381 15.0277 2.14059 15.0277C1.36692 15.0277 0.783218 15.045 0.5 15.1037C0.803941 13.8016 1.6156 8.0923 2.14405 3.76114Z"/>
    <path d="M20.3978 7.60544C20.3978 4.94941 20.3045 3.47806 20.1525 2.97034C20.529 3.0256 21.1887 3.0256 21.7931 3.0256H25.8618C26.4662 3.0256 27.2364 3.04287 27.5576 2.91162C27.5024 3.30882 27.3884 4.13775 27.3884 5.17391C27.0879 5.00467 26.6734 4.89069 25.6373 4.79744C25.0501 4.73872 23.9587 4.72145 23.185 4.72145C23.147 4.72145 23.1298 4.73872 23.1298 4.77671V7.75396C23.1298 7.80922 23.147 7.82994 23.185 7.82994C23.6168 7.82994 25.0501 7.81267 25.6718 7.81267C26.746 7.75741 27.0465 7.73669 27.2917 7.64343C27.1397 8.2824 27.1017 9.41527 27.1017 9.92299C26.7805 9.71576 26.442 9.63977 25.6891 9.58451C25.1606 9.52925 23.6928 9.52925 23.185 9.52925C23.147 9.52925 23.1298 9.54652 23.1298 9.58451V10.1889C23.1298 12.7137 23.147 13.1662 23.2437 13.2042C23.299 13.2422 23.4337 13.2802 23.6409 13.2974C24.1107 13.3527 24.5459 13.3734 25.2435 13.3734C26.5249 13.3734 27.4851 13.2594 28.1448 12.9762C27.9376 13.5979 27.7476 14.5581 27.6923 15.0865C27.5991 15.1418 27.3331 15.1418 26.6734 15.1418C24.4871 15.1418 23.1332 15.0278 21.9831 15.0278C21.1369 15.0278 20.4945 15.0451 20.2112 15.0658C20.2872 14.4821 20.4012 12.8622 20.4012 10.4307V7.60544H20.3978Z"/>
    <path d="M30.8907 7.58481C30.8907 5.08075 30.7594 3.55414 30.6282 2.97043C30.8354 2.9877 31.4191 3.02569 31.9476 3.02569C32.476 3.02569 33.5122 2.97043 34.9248 2.94971C37.7328 2.96698 39.7291 3.40217 41.235 4.85279C42.0812 5.68172 42.8376 7.0011 42.8376 8.94218C42.8376 10.8833 41.9534 12.3892 41.0278 13.3113C40.0089 14.2335 38.579 15.2144 35.5085 15.2144C34.8108 15.2144 34.0959 15.1972 33.5502 15.1384C32.552 15.0832 31.9303 14.9865 30.7249 15.0452C30.7801 14.3475 30.8941 12.8796 30.8941 10.4481V7.58481H30.8907ZM33.6054 9.54316C33.6054 11.2563 33.6227 11.7675 33.6227 12.1232C33.6227 12.8969 33.6607 13.1214 33.7539 13.2146C33.9612 13.3839 34.7728 13.6118 35.733 13.6118C36.8624 13.6118 37.8986 13.4426 38.7862 12.5584C39.5979 11.7467 39.9157 10.5413 39.9157 9.33593C39.9157 8.22378 39.6911 7.14962 38.9555 6.17218C38.0713 5.02203 36.5827 4.47632 34.9248 4.47632C34.3411 4.47632 33.9266 4.53158 33.7194 4.5903C33.6641 4.62829 33.6261 4.66628 33.6261 4.70428C33.6089 5.06348 33.6089 5.98567 33.6089 7.3983V9.54316H33.6054Z"/>
    <path d="M45.9081 7.60519C45.9081 5.32563 45.8321 3.57451 45.6836 2.99081C45.9081 3.04607 46.5125 3.0288 46.965 3.0288C47.9632 3.0288 48.6056 2.99081 48.8128 2.93555C48.7575 3.59524 48.6436 5.32908 48.6436 7.60864V10.4339C48.6436 12.2437 48.6988 14.5613 48.8508 15.069C48.6436 15.0517 48.1151 15.031 47.5314 15.031C46.8925 15.031 45.9875 15.0863 45.7423 15.0863C45.8356 14.4093 45.9116 12.4475 45.9116 10.4339V7.60519H45.9081Z"/>
    <path d="M54.7432 12.1816C54.6879 12.1816 54.6672 12.1989 54.6672 12.2369C54.2354 13.2903 53.8935 14.3265 53.6863 15.0622C53.403 15.0449 53.1026 15.0242 52.4809 15.0242C51.7279 15.0242 51.1235 15.0622 50.899 15.0794C51.3514 14.2332 52.0284 12.8171 53.0646 10.7103L56.287 3.60911C56.6462 2.91143 56.7395 2.74219 56.8707 2.74219C57.002 2.74219 57.0952 2.87343 57.4544 3.60911C57.6997 4.15482 59.4508 7.67778 61.0534 10.845C61.865 12.5201 62.7665 14.3507 63.333 15.0656C62.7285 15.0484 62.1655 15.0276 61.9376 15.0276C61.1639 15.0276 60.2624 15.0656 59.9032 15.0829C59.6028 14.3472 59.0363 12.9933 58.6771 12.2369C58.6771 12.1989 58.6599 12.1816 58.6011 12.1816H54.7432V12.1816ZM57.9622 10.4858C58.0002 10.4858 58.0174 10.4685 58.0002 10.4098L56.6048 7.18733L55.2854 10.4098C55.2681 10.4651 55.2854 10.4858 55.3234 10.4858H57.9622V10.4858Z"/>
    <path d="M65.2913 7.6055C65.2913 5.32594 65.236 3.65081 65.1013 2.99112C65.3845 3.04638 65.685 3.02911 66.1927 3.02911C67.0217 3.02911 67.7194 2.95312 68.904 2.95312C71.1283 2.95312 72.237 3.36759 73.0867 4.06527C73.5944 4.49701 74.1228 5.30867 74.1228 6.43809C74.1228 8.92488 71.9573 10.3582 69.3945 10.2995C69.3185 10.0163 69.1113 9.30135 68.98 8.94215C70.2787 8.84889 71.4668 8.33772 71.4668 6.73857C71.4668 5.90964 71.2216 5.3812 70.7899 5.02545C70.3581 4.62826 69.8297 4.38648 68.8315 4.38648C68.607 4.38648 68.2478 4.40375 68.1166 4.46247C68.0406 4.47974 68.0233 4.50046 68.0233 4.82167V10.4929C68.0233 12.3028 68.1166 14.2611 68.2133 15.0693C67.9128 15.0521 67.3291 15.0313 66.7799 15.0313C66.2515 15.0313 65.3465 15.0866 65.1048 15.0866C65.198 14.3716 65.2947 12.4306 65.2947 10.4342V7.6055H65.2913Z"/>
    <path d="M77.6147 12.1816C77.5595 12.1816 77.5387 12.1989 77.5387 12.2369C77.107 13.2903 76.7651 14.3265 76.5578 15.0622C76.2746 15.0449 75.9741 15.0242 75.3524 15.0242C74.5995 15.0242 73.9951 15.0622 73.7706 15.0794C74.223 14.2332 74.9 12.8171 75.9361 10.7103L79.1586 3.60911C79.5178 2.91143 79.6111 2.74219 79.7423 2.74219C79.8736 2.74219 79.9668 2.87343 80.326 3.60911C80.5712 4.15482 82.3224 7.67778 83.925 10.845C84.7366 12.5201 85.6381 14.3507 86.2045 15.0656C85.6001 15.0484 85.0371 15.0276 84.8092 15.0276C84.0355 15.0276 83.134 15.0656 82.7748 15.0829C82.4743 14.3472 81.9079 12.9933 81.5487 12.2369C81.5487 12.1989 81.5314 12.1816 81.4727 12.1816H77.6147V12.1816ZM80.8337 10.4858C80.8717 10.4858 80.889 10.4685 80.8717 10.4098L79.4764 7.18733L78.157 10.4098C78.1397 10.4651 78.157 10.4858 78.195 10.4858H80.8337V10.4858Z"/>
    <path d="M88.2216 7.60553C88.2216 5.32598 88.1836 3.66811 87.9764 2.97043C88.4081 3.00842 88.8226 3.02569 89.2578 3.02569C89.5203 3.02569 91.2368 2.94971 91.9898 2.94971C93.5544 2.94971 94.6078 3.15694 95.3055 3.53341C96.1897 3.98587 96.9634 4.89079 96.9634 6.26543C96.9634 7.54682 96.1897 8.67624 94.9083 9.4879C95.8305 10.7866 96.9254 12.2959 97.9788 13.4806C98.7525 14.3268 99.2982 14.8172 99.6539 14.9865C99.3155 15.1384 98.4278 15.1764 97.7716 15.1764C96.5282 15.1764 95.9997 14.9139 95.492 14.4028C94.4938 13.4978 93.1952 11.239 92.6288 10.4653C92.5908 10.4101 92.5355 10.3721 92.4388 10.3721H90.9502C90.9122 10.3721 90.8949 10.3894 90.8949 10.4481V10.8245C90.8949 12.6344 90.9709 14.2335 91.1021 15.0625C90.8189 15.0452 90.3492 15.0245 89.8208 15.0245C89.275 15.0245 88.3149 15.0797 88.0109 15.0797C88.1042 14.3268 88.2182 12.441 88.2182 10.4274V7.60553H88.2216ZM90.8949 8.48973C90.8949 8.6417 90.8949 8.65897 90.9502 8.67969C91.2334 8.81094 91.8171 8.84893 92.5528 8.84893C92.9672 8.84893 93.2505 8.79367 93.399 8.67969C93.8514 8.3792 94.2832 7.83349 94.2832 6.86986C94.2832 5.15673 92.9638 4.47632 91.8136 4.47632C91.4372 4.47632 91.078 4.49359 90.9467 4.55231C90.9087 4.56958 90.8915 4.60757 90.8915 4.66628V8.48973H90.8949Z"/>
    <path d="M98.939 2.81836C99.4467 2.97033 100.258 3.02559 101.823 3.02559H107.474C108.679 3.02559 109.922 2.94961 110.299 2.85635C110.13 3.6093 110.054 4.51421 110.036 5.24989C109.677 5.00466 109.093 4.87342 108.171 4.79743C107.55 4.74217 106.928 4.72145 105.722 4.72145V10.3927C105.722 12.2198 105.836 14.2749 105.93 15.0658C105.646 15.0485 105.232 15.0278 104.704 15.0278C103.892 15.0278 103.177 15.0658 102.821 15.0831C102.914 14.3854 102.99 12.4443 102.99 10.4307V4.72145C102.313 4.72145 101.916 4.70418 100.863 4.75944C99.5434 4.85269 99.1669 4.91141 98.5452 5.11864C98.6937 4.62819 98.8837 3.42279 98.939 2.81836Z"/>
  </svg>
  <span class="screen-reader-only">Mediapart</span>
</div>
            </a>
        </div>

        <div class="nav__actions">
            <a class="nav__icon hidden@until-xl margin-right:400@xl"
            href="/contact"
            data-smarttag
            data-smarttag-name="nous_contacter"
            data-smarttag-chapter1="journal"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                    <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

                <span class="_xs">Nous contacter</span>
            </a>
                            <a class="nav__icon hidden@until-md margin-right:300@md margin-inline:400@xl"
                href="/login"
                data-smarttag
                data-smarttag-name="se_connecter"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                        <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-user"></use>
    </svg>

                    <span class="_xs _visually-hidden_until-lg">Se connecter</span>
                </a>
                <a class="button _news-primary-invert _small"
                href="https://abo.mediapart.fr/abonnement/normal"
                data-smarttag
                data-smarttag-name="s_abonner"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    S’abonner
                </a>
            
            <div role="search" class="nav__icon hidden@xs hidden@md">
                <a href="/fr/search"
                data-smarttag
                data-smarttag-name="search"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                        <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

                    <span class="screen-reader-only hidden@lg">Rechercher</span>
                </a>
            </div>

            <button class="nav__icon hidden@md"
            type="button"
            data-js="menu-main-toggler"
            data-smarttag
            data-smarttag-name="menu_burger"
            data-smarttag-chapter1="journal"
            data-smarttag-chapter2="header"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-navigation"></use>
    </svg>
</span>
                <span class="screen-reader-only">Menu</span>
            </button>
        </div>

    </nav>

    <nav role="navigation" aria-label="Navigation secondaire" class="nav__shortcuts">

        <div class="container">

            <div class="nav__burger hidden@until-md">
                <button class="nav__icon text-with-icon"
                type="button"
                data-js="menu-main-toggler"
                data-smarttag
                data-smarttag-name="menu_burger"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-navigation"></use>
    </svg>
</span>
                    <span class="_sm _sm@xxl margin:0">Menu</span>
                </button>
            </div>

            <div role="search" class="nav__search">
                <a class="nav__icon"
                href="/fr/search"
                data-smarttag
                data-smarttag-name="search"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                        <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

                    <span class="screen-reader-only hidden@lg">Rechercher</span>
                </a>
            </div>

            <div class="nav__primary">
                                                    <a class="nav__title _xs _xs@xxl"
        href="/"
        data-smarttag
        data-smarttag-name="a_la_une"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>À la Une</span>
        </a>
    
                                <a class="nav__title _xs _xs@xxl"
        href="/studio/videos"
        data-smarttag
        data-smarttag-name="emission"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Vidéos</span>
        </a>
    
                                <div class="nav__dropdown  hidden@until-md" data-js="nav-dropdown-toggler">
            <button type="button" class="nav__title _xs _xs@xxl" aria-expanded="false">
                <span class="margin-right:100">Rubriques</span>
                    <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

            </button>
            <div class="nav__dropdown-list">
                                    <ul>            <li>
            <a href="/journal/enquetes"
            data-smarttag
            data-smarttag-name="enquetes"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Enquêtes
            </a>
        </li>
            <li>
            <a href="/journal/dossiers"
            data-smarttag
            data-smarttag-name="dossiers"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Dossiers
            </a>
        </li>
            <li>
            <a href="/journal/series"
            data-smarttag
            data-smarttag-name="series"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Séries
            </a>
        </li>
    </ul>
                                    <ul>            <li>
            <a href="/journal/international"
            data-smarttag
            data-smarttag-name="international"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                International
            </a>
        </li>
            <li>
            <a href="/journal/ecologie"
            data-smarttag
            data-smarttag-name="ecologie"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Écologie
            </a>
        </li>
            <li>
            <a href="/journal/economie"
            data-smarttag
            data-smarttag-name="economie"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Économie et social
            </a>
        </li>
            <li>
            <a href="/journal/france"
            data-smarttag
            data-smarttag-name="france"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                France
            </a>
        </li>
            <li>
            <a href="/journal/politique"
            data-smarttag
            data-smarttag-name="politique"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Politique
            </a>
        </li>
            <li>
            <a href="/journal/culture-idees"
            data-smarttag
            data-smarttag-name="culture"
            data-smarttag-chapter1="navigation.menu_category"
            data-smarttag-chapter2="menu_burger"
            data-smarttag-chapter3="rubriques_shortcuts"
            data-smarttag-level2="9"
            data-smarttag-type="navigation">
                Culture et idées
            </a>
        </li>
    </ul>
                            </div>
        </div>
    
                                <a class="nav__title _xs _xs@xxl hidden@md"
        href="//blogs.mediapart.fr/"
        data-smarttag
        data-smarttag-name="le_club"
        data-smarttag-chapter1="blog"
        data-smarttag-chapter2="header"
        data-smarttag-level2="9"
        data-smarttag-type="navigation">
            <span>Le Club</span>
        </a>
    
            
            </div>

                                <div class="nav__secondary hidden@until-lg">
        <ul>
                                            <li>
                    <a class="nav__title _sm _sm@xxl"
                       href="https://www.mediapart.fr/journal/mot-cle/ukraine"
                       data-smarttag
                       data-smarttag-name="Guerre en Ukraine"
                       data-smarttag-chapter1="journal"
                       data-smarttag-chapter2="header"
                       data-smarttag-chapter3="en_ce_moment"
                       data-smarttag-level2="9"
                       data-smarttag-type="navigation">
                        <span>Guerre en Ukraine</span>
                    </a>
                </li>
                                            <li>
                    <a class="nav__title _sm _sm@xxl"
                       href="https://www.mediapart.fr/journal/international/dossier/iran-la-rue-defie-le-regime"
                       data-smarttag
                       data-smarttag-name="Révolte en Iran"
                       data-smarttag-chapter1="journal"
                       data-smarttag-chapter2="header"
                       data-smarttag-chapter3="en_ce_moment"
                       data-smarttag-level2="9"
                       data-smarttag-type="navigation">
                        <span>Révolte en Iran</span>
                    </a>
                </li>
                                            <li>
                    <a class="nav__title _sm _sm@xxl"
                       href="https://www.mediapart.fr/journal/mot-cle/crise-energetique"
                       data-smarttag
                       data-smarttag-name="Crise énergétique"
                       data-smarttag-chapter1="journal"
                       data-smarttag-chapter2="header"
                       data-smarttag-chapter3="en_ce_moment"
                       data-smarttag-level2="9"
                       data-smarttag-type="navigation">
                        <span>Crise énergétique</span>
                    </a>
                </li>
                    </ul>
    </div>

                        <div class="nav__blog hidden@until-md">
                <a class="text-with-icon _vcenter" href="https://blogs.mediapart.fr/"
                data-smarttag
                data-smarttag-name="le_club"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="header"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    <span class="margin:0">
                        <div class="nav__title _xl">Le Club<span class="hidden@lg-only">&nbsp;de Mediapart</span></div>
                        <div class="nav__title _xxs hidden@until-xl">Participez au débat</div>
                    </span>
                    <span class="color:ui-product-button hidden@until-md">    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-right"></use>
    </svg>
</span>
                </a>
            </div>

        </div>

    </nav>

            <div tabindex="-1" role="dialog" aria-modal="true" aria-label="Menu principal"  class="nav__menu nav__menu-main" data-js="menu-main" hidden>
        <span class="nav__menu-background" data-js="menu-main-toggler"></span>
        <div tabindex="-1" class="nav__menu-container _left">
            <div class="nav__menu-header _inverse">
                <a href="/"
                data-smarttag
                data-smarttag-name="logo_mediapart"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    
<div class="mediapart-logo">
  <svg class="mediapart-logo-icon" height="32" viewBox="0 0 55 32" xmlns="http://www.w3.org/2000/svg" fill="#000000" fill-rule="nonzero" focusable="false" aria-hidden="true">
      <path d="M55,31.886L49.342,30.111L53.812,26.161L47.927,25.618L51.464,20.809L45.579,21.525L47.276,17.804L44.192,17.575L38.477,17.918L39.015,9.56L38.958,9.131L34.29,12.652L33.272,7.442L29.848,12.337L29.339,11.535C29.169,11.621 29,11.736 28.83,11.85C27.896,12.394 27.104,12.709 26.482,12.881C25.604,13.854 23.907,16.086 19.493,16.115C18.362,16.115 17.032,15.457 16.353,14.855L16.353,15.228L11.26,12.165L12.562,18.004L6.96,16.086L9.45,21.525L3.565,20.809L7.101,25.618L1.217,26.161L5.658,30.111L0,31.886L55,31.886ZM14.174,19.55L15.617,19.864C15.759,19.321 15.9,18.891 16.098,18.605C16.41,18.605 21.247,20.523 21.247,20.523L29.905,19.063C29.905,19.063 30.839,29.854 28.349,29.596L21.587,30.025C21.587,30.025 15.193,29.968 14.938,29.711C14.089,27.678 13.184,22.412 14.174,19.55ZM17.513,12.823C17.966,12.508 18.645,12.28 19.182,12.709C20.286,13.596 22.606,13.797 24.586,12.766C24.388,12.337 24.19,11.678 23.992,11.478C23.737,11.22 24.218,10.677 24.444,10.362C23.964,10.19 22.69,8.444 22.747,8.101C22.577,8.072 21.785,8.043 21.615,7.957L20.568,13.281L16.268,9.274L16.325,13.653C16.636,13.396 17.089,13.11 17.513,12.823Z" fill="rgb(193,207,88)"/>
      <path d="M47.694,2.805L45.26,2.805C45.374,2.519 45.402,2.033 45.402,1.317L48.938,0.974L49.476,9.789L48.967,17.632L44.185,17.231L38.838,17.575L39.432,10.047L38.074,1.002L42.46,1.346C43.11,1.804 43.846,2.519 44.355,2.891L44.355,3.12" style="fill:white"/>
      <path d="M22.428,7.814C21.58,7.786 21.438,7.557 21.099,6.898C21.014,6.698 20.957,6.44 20.957,6.126C20.957,5.553 21.127,4.866 21.466,4.294C22.4,2.691 25.257,1.088 27.04,1.117C28.483,1.117 29.134,2.204 29.897,2.662L29.954,2.691C28.483,3.206 27.238,4.208 26.163,5.181C24.663,6.555 23.39,7.843 22.428,7.814Z" style="fill:white"/>
      <path d="M30.72,7.413C30.72,7.614 30.438,7.986 29.985,8.072C29.815,8.1 29.674,8.129 29.532,8.129C29.051,8.1 28.825,7.986 28.797,7.642C28.797,6.812 29.334,6.269 29.843,6.269L29.985,6.269C30.409,6.354 30.72,6.841 30.72,7.413Z" style="fill:white"/>
      <path d="M24.242,11.25C24.27,11.193 24.327,11.107 24.412,10.992C25.063,10.906 27.524,10.477 30.919,9.332C30.947,9.389 31.004,9.447 31.032,9.532C31.061,9.59 31.089,9.647 31.089,9.676L31.089,9.704C31.089,9.733 31.089,9.79 30.834,10.048C30.523,10.334 29.901,10.82 28.656,11.565C28.543,11.622 28.429,11.679 28.316,11.736C27.524,11.994 26.732,12.309 25.911,12.681C25.459,12.795 25.119,12.795 24.978,12.795C24.921,12.681 24.808,12.423 24.723,12.166C24.582,11.822 24.469,11.507 24.242,11.25Z" style="fill:white"/>
      <path d="M19.461,15.8C18.754,15.8 17.933,15.514 17.283,15.142C16.688,14.827 16.236,14.369 16.179,14.226C16.236,14.054 17,13.567 17.707,13.109C17.962,12.938 18.273,12.823 18.527,12.823C18.697,12.823 18.839,12.88 19.008,12.995C19.687,13.539 20.706,13.825 21.809,13.825C22.658,13.825 23.592,13.653 24.469,13.252C24.497,13.281 24.497,13.31 24.525,13.338C24.554,13.367 24.582,13.396 24.61,13.424C23.733,13.968 22.884,14.626 22.121,15.485C21.385,15.657 20.508,15.8 19.461,15.8Z" style="fill:white"/>
      <path d="M16.262,18.977C16.714,19.12 17.789,19.52 18.78,19.921C18.978,20.007 19.147,20.064 19.345,20.15C19.317,20.207 19.289,20.265 19.289,20.322L16.035,19.606C16.092,19.349 16.177,19.148 16.262,18.977Z" style="fill:white"/>
      <path d="M26.565,24.53L26.905,24.558L27.074,22.211L26.735,22.183L26.565,24.53ZM25.292,24.587L25.631,24.615L25.83,22.24L25.49,22.211L25.292,24.587ZM24.047,24.644L24.387,24.673L24.585,22.268L24.245,22.24L24.047,24.644ZM22.774,24.701L23.113,24.73L23.312,22.326L22.972,22.297L22.774,24.701ZM18.276,22.011L17.936,21.982L17.71,24.472L18.049,24.501L18.276,22.011ZM17.031,21.839L16.691,21.81L16.465,24.329L16.804,24.358L17.031,21.839ZM15.786,21.696L15.446,21.667L15.192,24.215L15.531,24.243L15.786,21.696ZM26.424,25.875L26.622,28.279L26.961,28.25L26.763,25.846L26.424,25.875ZM25.179,25.903L25.405,28.336L25.745,28.308L25.518,25.875L25.179,25.903ZM23.934,25.932L24.189,28.365L24.528,28.336L24.273,25.903L23.934,25.932ZM17.795,25.646L18.191,28.165L18.53,28.107L18.134,25.589L17.795,25.646ZM16.55,25.503L16.946,28.05L17.285,27.993L16.889,25.445L16.55,25.503ZM15.333,25.331L15.758,27.878L16.097,27.821L15.673,25.274L15.333,25.331ZM43.456,5.61L40.089,5.61L40.089,5.953L43.456,5.953L43.456,5.61ZM44.729,7.356L48.095,7.356L48.095,7.013L44.729,7.013L44.729,7.356ZM47.841,4.208L44.474,4.208L44.474,4.551L47.841,4.551L47.841,4.208ZM44.644,14.426L48.011,14.426L48.011,14.082L44.644,14.082L44.644,14.426ZM44.615,5.953L47.982,5.953L47.982,5.61L44.615,5.61L44.615,5.953ZM44.559,15.828L47.926,15.828L47.926,15.485L44.559,15.485L44.559,15.828ZM44.757,13.023L48.124,13.023L48.124,12.68L44.757,12.68L44.757,13.023ZM44.955,10.19L48.322,10.19L48.322,9.846L44.955,9.846L44.955,10.19ZM49.538,0.229L45.295,0.658C45.097,0.172 44.474,0 43.512,0C42.579,0 41.843,0.258 41.588,0.63L37.26,0.258L37.316,0.687L38.165,6.297C36.354,7.47 34.063,8.701 31.856,9.818C31.827,9.846 31.799,9.846 31.743,9.875C31.771,9.818 31.771,9.76 31.771,9.703C31.771,9.474 31.686,9.331 31.573,9.102C31.516,9.016 31.46,8.902 31.375,8.816C31.29,8.73 31.177,8.615 30.979,8.615L30.922,8.615C31.12,8.1 31.262,7.528 31.262,6.927C31.262,6.068 31.007,5.238 30.583,4.551C31.658,3.75 32.195,2.805 31.969,2.347C31.969,2.347 31.092,2.118 30.158,2.004C29.649,1.717 28.744,0.429 27.046,0.429C24.952,0.458 22.067,2.061 20.907,3.921C20.511,4.608 20.313,5.381 20.313,6.097C20.313,6.497 20.369,6.869 20.511,7.156C20.794,7.871 21.331,8.472 22.35,8.472L22.548,8.472C22.831,9.245 23.312,9.932 23.934,10.447L23.906,10.533C23.821,10.762 23.623,10.848 23.566,11.277C23.566,11.478 23.679,11.621 23.792,11.764C23.849,11.793 24.019,12.222 24.16,12.594C24.16,12.623 24.189,12.623 24.189,12.651C23.396,12.995 22.576,13.166 21.812,13.166C20.822,13.166 19.916,12.88 19.407,12.479C19.124,12.25 18.813,12.165 18.53,12.165C18.077,12.165 17.653,12.365 17.342,12.565C16.946,12.823 16.521,13.081 16.182,13.338C15.871,13.596 15.531,13.796 15.503,14.254C15.503,14.283 15.503,14.34 15.531,14.397C15.701,14.912 16.238,15.313 16.974,15.742C17.71,16.143 18.615,16.487 19.464,16.515L19.492,16.515C20.199,16.515 20.85,16.458 21.416,16.343C20.765,17.231 20.143,18.261 19.605,19.521C19.379,19.435 19.153,19.349 18.926,19.263C18.304,19.034 17.653,18.776 17.172,18.605C16.917,18.519 16.691,18.433 16.521,18.376C16.352,18.318 16.267,18.29 16.097,18.29L15.927,18.29L15.842,18.433C15.673,18.719 15.503,19.063 15.39,19.492L13.975,19.177L13.89,19.463C13.551,20.437 13.438,21.581 13.438,22.812C13.438,25.474 14.06,28.394 14.682,29.882L14.711,29.939L14.767,29.996C14.909,30.111 14.965,30.111 15.05,30.14C15.588,30.254 17.172,30.311 18.728,30.369C19.916,30.397 21.048,30.426 21.473,30.426C22.151,31.227 22.859,31.857 23.51,31.971L23.51,32L33.299,32C33.695,28.766 34.289,23.041 34.289,16.744C34.289,15.886 34.204,15.199 34.034,14.598C33.751,13.195 36.467,11.506 38.787,9.932L38.816,10.132L38.108,18.29L44.191,17.918L49.595,18.347L50.161,9.789L49.538,0.229ZM31.856,2.662L31.856,2.662ZM16.267,18.977C16.719,19.12 17.795,19.521 18.785,19.921C18.983,20.007 19.153,20.064 19.351,20.15C19.322,20.208 19.294,20.265 19.294,20.322L16.04,19.606C16.097,19.349 16.182,19.148 16.267,18.977ZM18.389,29.624C17.568,29.596 16.748,29.567 16.125,29.539C15.814,29.51 15.559,29.481 15.361,29.481C15.305,29.481 15.248,29.453 15.22,29.453C14.654,28.079 14.088,25.274 14.088,22.812C14.088,21.753 14.201,20.78 14.428,19.979L19.096,20.98C18.841,21.725 18.615,22.497 18.445,23.356C18.106,24.787 18.191,25.903 19.294,27.564L19.407,28.336L19.747,28.279L19.718,28.165C19.803,28.279 19.888,28.365 19.973,28.479C20.284,28.88 20.595,29.281 20.907,29.682C20.228,29.653 19.322,29.653 18.389,29.624ZM30.724,7.413C30.724,7.614 30.441,7.986 29.988,8.072C29.819,8.1 29.677,8.129 29.536,8.129C29.055,8.1 28.828,7.986 28.8,7.642C28.8,6.812 29.338,6.268 29.847,6.268L29.988,6.268C30.413,6.354 30.724,6.841 30.724,7.413ZM22.434,7.814C21.586,7.785 21.444,7.556 21.105,6.898C21.02,6.698 20.963,6.44 20.963,6.125C20.963,5.553 21.133,4.866 21.473,4.293C22.406,2.691 25.264,1.088 27.046,1.116C28.489,1.116 29.14,2.204 29.904,2.662L29.96,2.691C28.489,3.206 27.244,4.208 26.169,5.181C24.67,6.555 23.396,7.843 22.434,7.814ZM19.492,15.8L19.464,15.8C18.785,15.8 17.936,15.513 17.285,15.141C16.691,14.826 16.238,14.368 16.182,14.225C16.238,14.054 17.002,13.567 17.71,13.109C17.964,12.937 18.276,12.823 18.53,12.823C18.7,12.823 18.841,12.88 19.011,12.995C19.69,13.539 20.709,13.825 21.812,13.825C22.661,13.825 23.594,13.653 24.472,13.252C24.5,13.281 24.5,13.31 24.528,13.338C24.556,13.367 24.585,13.395 24.613,13.424C23.736,13.968 22.887,14.626 22.123,15.485C21.388,15.657 20.511,15.8 19.492,15.8ZM23.51,29.567C23.34,29.138 23.198,28.766 23.057,28.422L23.34,28.394L23.057,25.932L22.717,25.961L22.972,28.165C22.038,25.703 22.151,25.102 22.151,24.587C22.151,23.642 22.717,22.44 23.736,21.152L28.63,20.723C28.432,21.982 27.838,25.76 27.838,28.05C27.838,28.508 27.866,28.909 27.923,29.224L23.51,29.567ZM29.451,27.449C29.338,28.022 29.168,28.508 28.998,28.823C28.857,29.052 28.744,29.166 28.602,29.195C28.546,28.937 28.517,28.537 28.517,28.05C28.517,25.388 29.366,20.408 29.366,20.408L29.451,19.979L24.358,20.408C24.387,20.351 24.443,20.322 24.472,20.265L29.621,19.406C29.677,20.064 29.762,21.581 29.762,23.213C29.762,24.701 29.677,26.276 29.451,27.449ZM30.837,10.047C30.526,10.333 29.904,10.819 28.659,11.564C28.546,11.621 28.432,11.678 28.319,11.735C27.527,11.993 26.735,12.308 25.914,12.68C25.462,12.794 25.122,12.794 24.981,12.794C24.924,12.68 24.811,12.422 24.726,12.165C24.585,11.821 24.472,11.506 24.273,11.249C24.302,11.191 24.358,11.105 24.443,10.991C25.094,10.905 27.555,10.476 30.95,9.331C30.979,9.388 31.035,9.474 31.064,9.531C31.092,9.589 31.12,9.646 31.12,9.674L31.12,9.703C31.092,9.732 31.092,9.789 30.837,10.047ZM48.944,17.632L44.191,17.231L38.844,17.546L39.438,10.018L38.08,0.973L42.465,1.317C43.116,1.775 43.852,2.49 44.361,2.862L44.361,3.12L47.728,3.12L47.728,2.805L45.295,2.805C45.408,2.519 45.436,2.032 45.436,1.317L48.972,0.973L49.51,9.789L48.944,17.632ZM44.87,11.592L48.237,11.592L48.237,11.249L44.87,11.249L44.87,11.592ZM42.946,2.805L39.58,2.805L39.58,3.12L42.946,3.12L42.946,2.805ZM44.87,8.787L48.237,8.787L48.237,8.444L44.87,8.444L44.87,8.787ZM40.57,8.759L43.937,8.759L43.937,8.415L40.57,8.415L40.57,8.759ZM43.201,4.208L39.834,4.208L39.834,4.551L43.201,4.551L43.201,4.208ZM40.315,7.356L43.682,7.356L43.682,7.013L40.315,7.013L40.315,7.356ZM40.259,15.828L43.625,15.828L43.625,15.485L40.259,15.485L40.259,15.828ZM40.74,10.161L44.106,10.161L44.106,9.818L40.74,9.818L40.74,10.161ZM40.598,11.592L43.965,11.592L43.965,11.249L40.598,11.249L40.598,11.592ZM40.485,12.995L43.852,12.995L43.852,12.651L40.485,12.651L40.485,12.995ZM40.372,14.426L43.738,14.426L43.738,14.082L40.372,14.082L40.372,14.426Z"/>
  </svg>
  <svg class="mediapart-logo-text" height="16" viewBox="0 0 111 16" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
    <title>Mediapart</title>
    <desc>Titre du logo Journal</desc>
    <path d="M2.14405 3.76114C2.27529 2.7077 2.40654 1.78206 2.54124 0.897871C2.59305 0.614653 2.63104 0.57666 2.68976 0.57666C2.82101 0.57666 2.859 0.690638 2.99025 0.897871C3.4427 1.55756 4.15766 2.80096 4.81735 3.79913L8.84802 10.4858L12.0878 5.0218C13.4624 2.89421 13.9529 2.10327 14.4433 1.19836C14.7645 0.690638 14.8785 0.57666 14.9717 0.57666C15.103 0.57666 15.1237 0.631922 15.1962 1.1431C15.3275 2.10327 15.4035 3.13944 15.5347 4.12034C16.0424 8.47222 16.6849 13.805 17.0406 15.0657C16.8334 15.0484 16.4362 15.0277 15.6832 15.0277C14.8716 15.0277 14.1394 15.045 13.7629 15.1037C13.7629 13.5598 13.3864 9.49112 13.1792 6.73838C11.6906 9.47039 9.71149 12.7101 8.5648 15.1037C8.43356 15.3282 8.37484 15.2936 8.28159 15.1209C7.02092 12.5029 5.02113 9.09392 3.85372 6.77637C3.64648 9.7916 3.346 13.5598 3.346 15.0657C3.02478 15.0104 2.42381 15.0277 2.14059 15.0277C1.36692 15.0277 0.783218 15.045 0.5 15.1037C0.803941 13.8016 1.6156 8.0923 2.14405 3.76114Z"/>
    <path d="M20.3978 7.60544C20.3978 4.94941 20.3045 3.47806 20.1525 2.97034C20.529 3.0256 21.1887 3.0256 21.7931 3.0256H25.8618C26.4662 3.0256 27.2364 3.04287 27.5576 2.91162C27.5024 3.30882 27.3884 4.13775 27.3884 5.17391C27.0879 5.00467 26.6734 4.89069 25.6373 4.79744C25.0501 4.73872 23.9587 4.72145 23.185 4.72145C23.147 4.72145 23.1298 4.73872 23.1298 4.77671V7.75396C23.1298 7.80922 23.147 7.82994 23.185 7.82994C23.6168 7.82994 25.0501 7.81267 25.6718 7.81267C26.746 7.75741 27.0465 7.73669 27.2917 7.64343C27.1397 8.2824 27.1017 9.41527 27.1017 9.92299C26.7805 9.71576 26.442 9.63977 25.6891 9.58451C25.1606 9.52925 23.6928 9.52925 23.185 9.52925C23.147 9.52925 23.1298 9.54652 23.1298 9.58451V10.1889C23.1298 12.7137 23.147 13.1662 23.2437 13.2042C23.299 13.2422 23.4337 13.2802 23.6409 13.2974C24.1107 13.3527 24.5459 13.3734 25.2435 13.3734C26.5249 13.3734 27.4851 13.2594 28.1448 12.9762C27.9376 13.5979 27.7476 14.5581 27.6923 15.0865C27.5991 15.1418 27.3331 15.1418 26.6734 15.1418C24.4871 15.1418 23.1332 15.0278 21.9831 15.0278C21.1369 15.0278 20.4945 15.0451 20.2112 15.0658C20.2872 14.4821 20.4012 12.8622 20.4012 10.4307V7.60544H20.3978Z"/>
    <path d="M30.8907 7.58481C30.8907 5.08075 30.7594 3.55414 30.6282 2.97043C30.8354 2.9877 31.4191 3.02569 31.9476 3.02569C32.476 3.02569 33.5122 2.97043 34.9248 2.94971C37.7328 2.96698 39.7291 3.40217 41.235 4.85279C42.0812 5.68172 42.8376 7.0011 42.8376 8.94218C42.8376 10.8833 41.9534 12.3892 41.0278 13.3113C40.0089 14.2335 38.579 15.2144 35.5085 15.2144C34.8108 15.2144 34.0959 15.1972 33.5502 15.1384C32.552 15.0832 31.9303 14.9865 30.7249 15.0452C30.7801 14.3475 30.8941 12.8796 30.8941 10.4481V7.58481H30.8907ZM33.6054 9.54316C33.6054 11.2563 33.6227 11.7675 33.6227 12.1232C33.6227 12.8969 33.6607 13.1214 33.7539 13.2146C33.9612 13.3839 34.7728 13.6118 35.733 13.6118C36.8624 13.6118 37.8986 13.4426 38.7862 12.5584C39.5979 11.7467 39.9157 10.5413 39.9157 9.33593C39.9157 8.22378 39.6911 7.14962 38.9555 6.17218C38.0713 5.02203 36.5827 4.47632 34.9248 4.47632C34.3411 4.47632 33.9266 4.53158 33.7194 4.5903C33.6641 4.62829 33.6261 4.66628 33.6261 4.70428C33.6089 5.06348 33.6089 5.98567 33.6089 7.3983V9.54316H33.6054Z"/>
    <path d="M45.9081 7.60519C45.9081 5.32563 45.8321 3.57451 45.6836 2.99081C45.9081 3.04607 46.5125 3.0288 46.965 3.0288C47.9632 3.0288 48.6056 2.99081 48.8128 2.93555C48.7575 3.59524 48.6436 5.32908 48.6436 7.60864V10.4339C48.6436 12.2437 48.6988 14.5613 48.8508 15.069C48.6436 15.0517 48.1151 15.031 47.5314 15.031C46.8925 15.031 45.9875 15.0863 45.7423 15.0863C45.8356 14.4093 45.9116 12.4475 45.9116 10.4339V7.60519H45.9081Z"/>
    <path d="M54.7432 12.1816C54.6879 12.1816 54.6672 12.1989 54.6672 12.2369C54.2354 13.2903 53.8935 14.3265 53.6863 15.0622C53.403 15.0449 53.1026 15.0242 52.4809 15.0242C51.7279 15.0242 51.1235 15.0622 50.899 15.0794C51.3514 14.2332 52.0284 12.8171 53.0646 10.7103L56.287 3.60911C56.6462 2.91143 56.7395 2.74219 56.8707 2.74219C57.002 2.74219 57.0952 2.87343 57.4544 3.60911C57.6997 4.15482 59.4508 7.67778 61.0534 10.845C61.865 12.5201 62.7665 14.3507 63.333 15.0656C62.7285 15.0484 62.1655 15.0276 61.9376 15.0276C61.1639 15.0276 60.2624 15.0656 59.9032 15.0829C59.6028 14.3472 59.0363 12.9933 58.6771 12.2369C58.6771 12.1989 58.6599 12.1816 58.6011 12.1816H54.7432V12.1816ZM57.9622 10.4858C58.0002 10.4858 58.0174 10.4685 58.0002 10.4098L56.6048 7.18733L55.2854 10.4098C55.2681 10.4651 55.2854 10.4858 55.3234 10.4858H57.9622V10.4858Z"/>
    <path d="M65.2913 7.6055C65.2913 5.32594 65.236 3.65081 65.1013 2.99112C65.3845 3.04638 65.685 3.02911 66.1927 3.02911C67.0217 3.02911 67.7194 2.95312 68.904 2.95312C71.1283 2.95312 72.237 3.36759 73.0867 4.06527C73.5944 4.49701 74.1228 5.30867 74.1228 6.43809C74.1228 8.92488 71.9573 10.3582 69.3945 10.2995C69.3185 10.0163 69.1113 9.30135 68.98 8.94215C70.2787 8.84889 71.4668 8.33772 71.4668 6.73857C71.4668 5.90964 71.2216 5.3812 70.7899 5.02545C70.3581 4.62826 69.8297 4.38648 68.8315 4.38648C68.607 4.38648 68.2478 4.40375 68.1166 4.46247C68.0406 4.47974 68.0233 4.50046 68.0233 4.82167V10.4929C68.0233 12.3028 68.1166 14.2611 68.2133 15.0693C67.9128 15.0521 67.3291 15.0313 66.7799 15.0313C66.2515 15.0313 65.3465 15.0866 65.1048 15.0866C65.198 14.3716 65.2947 12.4306 65.2947 10.4342V7.6055H65.2913Z"/>
    <path d="M77.6147 12.1816C77.5595 12.1816 77.5387 12.1989 77.5387 12.2369C77.107 13.2903 76.7651 14.3265 76.5578 15.0622C76.2746 15.0449 75.9741 15.0242 75.3524 15.0242C74.5995 15.0242 73.9951 15.0622 73.7706 15.0794C74.223 14.2332 74.9 12.8171 75.9361 10.7103L79.1586 3.60911C79.5178 2.91143 79.6111 2.74219 79.7423 2.74219C79.8736 2.74219 79.9668 2.87343 80.326 3.60911C80.5712 4.15482 82.3224 7.67778 83.925 10.845C84.7366 12.5201 85.6381 14.3507 86.2045 15.0656C85.6001 15.0484 85.0371 15.0276 84.8092 15.0276C84.0355 15.0276 83.134 15.0656 82.7748 15.0829C82.4743 14.3472 81.9079 12.9933 81.5487 12.2369C81.5487 12.1989 81.5314 12.1816 81.4727 12.1816H77.6147V12.1816ZM80.8337 10.4858C80.8717 10.4858 80.889 10.4685 80.8717 10.4098L79.4764 7.18733L78.157 10.4098C78.1397 10.4651 78.157 10.4858 78.195 10.4858H80.8337V10.4858Z"/>
    <path d="M88.2216 7.60553C88.2216 5.32598 88.1836 3.66811 87.9764 2.97043C88.4081 3.00842 88.8226 3.02569 89.2578 3.02569C89.5203 3.02569 91.2368 2.94971 91.9898 2.94971C93.5544 2.94971 94.6078 3.15694 95.3055 3.53341C96.1897 3.98587 96.9634 4.89079 96.9634 6.26543C96.9634 7.54682 96.1897 8.67624 94.9083 9.4879C95.8305 10.7866 96.9254 12.2959 97.9788 13.4806C98.7525 14.3268 99.2982 14.8172 99.6539 14.9865C99.3155 15.1384 98.4278 15.1764 97.7716 15.1764C96.5282 15.1764 95.9997 14.9139 95.492 14.4028C94.4938 13.4978 93.1952 11.239 92.6288 10.4653C92.5908 10.4101 92.5355 10.3721 92.4388 10.3721H90.9502C90.9122 10.3721 90.8949 10.3894 90.8949 10.4481V10.8245C90.8949 12.6344 90.9709 14.2335 91.1021 15.0625C90.8189 15.0452 90.3492 15.0245 89.8208 15.0245C89.275 15.0245 88.3149 15.0797 88.0109 15.0797C88.1042 14.3268 88.2182 12.441 88.2182 10.4274V7.60553H88.2216ZM90.8949 8.48973C90.8949 8.6417 90.8949 8.65897 90.9502 8.67969C91.2334 8.81094 91.8171 8.84893 92.5528 8.84893C92.9672 8.84893 93.2505 8.79367 93.399 8.67969C93.8514 8.3792 94.2832 7.83349 94.2832 6.86986C94.2832 5.15673 92.9638 4.47632 91.8136 4.47632C91.4372 4.47632 91.078 4.49359 90.9467 4.55231C90.9087 4.56958 90.8915 4.60757 90.8915 4.66628V8.48973H90.8949Z"/>
    <path d="M98.939 2.81836C99.4467 2.97033 100.258 3.02559 101.823 3.02559H107.474C108.679 3.02559 109.922 2.94961 110.299 2.85635C110.13 3.6093 110.054 4.51421 110.036 5.24989C109.677 5.00466 109.093 4.87342 108.171 4.79743C107.55 4.74217 106.928 4.72145 105.722 4.72145V10.3927C105.722 12.2198 105.836 14.2749 105.93 15.0658C105.646 15.0485 105.232 15.0278 104.704 15.0278C103.892 15.0278 103.177 15.0658 102.821 15.0831C102.914 14.3854 102.99 12.4443 102.99 10.4307V4.72145C102.313 4.72145 101.916 4.70418 100.863 4.75944C99.5434 4.85269 99.1669 4.91141 98.5452 5.11864C98.6937 4.62819 98.8837 3.42279 98.939 2.81836Z"/>
  </svg>
  <span class="screen-reader-only">Mediapart</span>
</div>
                </a>
                <button class="text-with-icon _vcenter" type="button" data-js="menu-main-toggler">
                    <span class="ui-small-product:02 margin:0">Fermer</span>
                    <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-close-2"></use>
    </svg>
</span>
                </button>
            </div>
                            <div class="nav__menu-header">
                    <a class="button _news-primary-invert _xsmall"
                    href="https://abo.mediapart.fr/abonnement/normal"
                    data-smarttag
                    data-smarttag-name="s_abonner"
                    data-smarttag-chapter1="journal"
                    data-smarttag-chapter2="menu_burger"
                    data-smarttag-level2="9"
                    data-smarttag-type="navigation">
                        S’abonner au journal
                    </a>
                    <a class="text-with-icon _vcenter"
                    href="/login"
                    data-smarttag
                    data-smarttag-name="se_connecter"
                    data-smarttag-chapter1="journal"
                    data-smarttag-chapter2="menu_burger"
                    data-smarttag-level2="9"
                    data-smarttag-type="navigation">
                        <span class="ui-small-product:01 margin:0">Se connecter</span>
                        <span>    <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-user"></use>
    </svg>
</span>
                    </a>
                </div>
                                                                        <ul class="nav__menu-block _decoration">
                                                            <li>    <a class="nav__title _md "
    href="/"
    data-smarttag
    data-smarttag-name="a_la_une"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>À la Une</span>
                        <div class="ui-small-product:01 color:text-light">
                            
                Édition du soir
                        </div>
    
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/studio/videos"
    data-smarttag
    data-smarttag-name="emissions"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Vidéos</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/journal/enquetes"
    data-smarttag
    data-smarttag-name="enquetes"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Enquêtes</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/journal/dossiers"
    data-smarttag
    data-smarttag-name="dossiers"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Dossiers</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/journal/series"
    data-smarttag
    data-smarttag-name="series"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Séries</span>
                
            </a>
</li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="rubriques"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <span>
            <span class="ui-body-product:02">Rubriques</span>
                
        </span>
            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="/journal/international"
                data-smarttag
                data-smarttag-name="international"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    International
                </a>
            </li>
                                <li>
                <a href="/journal/ecologie"
                data-smarttag
                data-smarttag-name="ecologie"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Écologie
                </a>
            </li>
                                <li>
                <a href="/journal/economie"
                data-smarttag
                data-smarttag-name="economie"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Économie et social
                </a>
            </li>
                                <li>
                <a href="/journal/france"
                data-smarttag
                data-smarttag-name="france"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    France
                </a>
            </li>
                                <li>
                <a href="/journal/politique"
                data-smarttag
                data-smarttag-name="politique"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Politique
                </a>
            </li>
                                <li>
                <a href="/journal/culture-idees"
                data-smarttag
                data-smarttag-name="culture"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="rubriques"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Culture et idées
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                                                <li>    <a class="nav__title _md "
    href="/journal/fil-dactualites"
    data-smarttag
    data-smarttag-name="fil_d_actu"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Fil d’actualité</span>
                
            </a>
</li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="multimedia"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <span>
            <span class="ui-body-product:02">Multimédia</span>
                
        </span>
            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="/studio/podcasts"
                data-smarttag
                data-smarttag-name="podcasts"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Podcasts
                </a>
            </li>
                                <li>
                <a href="/studio/portfolios"
                data-smarttag
                data-smarttag-name="portfolios"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Portfolios
                </a>
            </li>
                                <li>
                <a href="/studio/panoramique"
                data-smarttag
                data-smarttag-name="panoramiques"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Panoramiques
                </a>
            </li>
                                <li>
                <a href="/studio/videos"
                data-smarttag
                data-smarttag-name="emissions"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Vidéos
                </a>
            </li>
                                <li>
                <a href="/studio/documentaires"
                data-smarttag
                data-smarttag-name="documentaires"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="multimedia"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Documentaires
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                                                <li class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title _club"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="le_club_de_mediapart"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <span>
            <span class="ui-body-product:02">Le Club de Mediapart</span>
                        <div class="ui-small-product:01 color:text-light">
                            Participez au débat
                    </div>
    
        </span>
            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="//blogs.mediapart.fr/"
                data-smarttag
                data-smarttag-name="club_homepage"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    À la Une du Club
                </a>
            </li>
                                <li>
                <a href="//blogs.mediapart.fr/48H"
                data-smarttag
                data-smarttag-name="depuis_48_heures"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Depuis 48h
                </a>
            </li>
                                <li>
                <a href="//blogs.mediapart.fr/blogs"
                data-smarttag
                data-smarttag-name="blogs"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Les blogs
                </a>
            </li>
                                <li>
                <a href="//blogs.mediapart.fr/editions"
                data-smarttag
                data-smarttag-name="editions"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Les éditions
                </a>
            </li>
                                <li>
                <a href="//blogs.mediapart.fr/agenda"
                data-smarttag
                data-smarttag-name="agenda"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    L’agenda
                </a>
            </li>
                                <li>
                <a href="//blogs.mediapart.fr/charte-de-participation"
                data-smarttag
                data-smarttag-name="charte"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    La charte
                </a>
            </li>
                                <li>
                <a href="/le-club"
                data-smarttag
                data-smarttag-name="participer"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="le_club_de_mediapart"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Participer
                </a>
            </li>
            </ul>
    </div>

                        </li>
                                                </ul>
            
                                                                                            <div role="search" class="nav__menu-block _secondary _decoration">
                            <a class="nav__icon "
    href="/fr/search"
    data-smarttag
    data-smarttag-name="search"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-search"></use>
    </svg>

            <span class="_md margin-left:200">Rechercher</span>
            </a>

                    </div>
                                        
                            <div class="nav__menu-block _secondary _decoration">
                    
<div class="banner-menu">
    <a class="mini-card"
            href="https://info.mediapart.fr/renderers/page_inscription"
        data-smarttag
    data-smarttag-name="newsletter"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <figure>
            <img src="https://www.mediapart.fr/assets/build/default/front/images/banner/112x112/banner_newsletter.jpg?r=7e84394e" alt="" width="56" height="56" loading="lazy" />
        </figure>
        <div>
            <p class="mini-card__title">Newsletters</p>
            <p class="mini-card__description">Découvrez notre offre de newsletters</p>
        </div>
    </a>
    <a class="mini-card"
    href="https://www.mediapart.fr/mediapart-sur-mobile"
    data-smarttag
    data-smarttag-name="application_mediapart"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <figure>
            <img src="https://www.mediapart.fr/assets/build/default/front/images/banner/112x112/banner_mobile.jpg?r=7e84394e" alt="" width="56" height="56" loading="lazy" />
        </figure>
        <div>
            <p class="mini-card__title">L’application Mediapart</p>
            <p class="mini-card__description">Découvrez notre application pour mobile &amp; tablette</p>
        </div>
    </a>
</div>
                </div>
                                                        <ul class="nav__menu-block _secondary _decoration">
                                                            <li>    <a class="nav__icon "
    href="/contact/40"
    data-smarttag
    data-smarttag-name="informer_redaction"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

            <span class="_md margin-left:200">Informer la rédaction</span>
            </a>
</li>
                                                                                <li>    <a class="nav__icon "
    href="/contact/17"
    data-smarttag
    data-smarttag-name="nous_contacter"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                        <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-contact"></use>
    </svg>

            <span class="_md margin-left:200">Contacter le service abonné·es</span>
            </a>
</li>
                                                </ul>
            
                                                                                            <div class="nav__menu-block _secondary _decoration">
                        <div class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="nous_suivre"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <span>
            <span class="ui-body-product:02">Nous suivre</span>
                
        </span>
            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                        <li>
                <a href="https://www.facebook.com/Mediapart.fr"
                data-smarttag
                data-smarttag-name="facebook"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Facebook
                </a>
            </li>
                                <li>
                <a href="https://twitter.com/mediapart"
                data-smarttag
                data-smarttag-name="twitter"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Twitter
                </a>
            </li>
                                <li>
                <a href="https://www.instagram.com/mediapart/"
                data-smarttag
                data-smarttag-name="instagram"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Instagram
                </a>
            </li>
                                <li>
                <a href="/articles/feed"
                data-smarttag
                data-smarttag-name="rss"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="nous_suivre"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Flux RSS
                </a>
            </li>
            </ul>
    </div>

                        </div>
                    </div>
                                        
                                                                                            <div class="nav__menu-block _secondary _decoration">
                        <div class="nav__dropdown" data-js="nav-dropdown-toggler">
                                <button type="button" class="nav__dropdown-title"
    aria-expanded="false"
    data-smarttag
    data-smarttag-name="editions"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        <span>
            <span class="ui-body-product:02">Éditions</span>
                        <div class="ui-small-product:01 color:text-light">
                            Éditions anglaise et espagnole
                    </div>
    
        </span>
            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-chevron-down"></use>
    </svg>

    </button>
    <div class="nav__dropdown-list">
        <ul>                                    <li>
                <a href="/en/english"
                data-smarttag
                data-smarttag-name="en"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="editions"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    English
                </a>
            </li>
                                <li>
                <a href="/es/espanol"
                data-smarttag
                data-smarttag-name="es"
                data-smarttag-chapter1="journal"
                data-smarttag-chapter2="menu_burger"
                data-smarttag-chapter3="editions"
                data-smarttag-level2="9"
                data-smarttag-type="navigation">
                    Español
                </a>
            </li>
            </ul>
    </div>

                        </div>
                    </div>
                                        
                                                        <ul class="nav__menu-block _secondary _decoration">
                                                            <li>    <a class="nav__title _md "
    href="/qui-sommes-nous"
    data-smarttag
    data-smarttag-name="redaction_mediapart"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>La Rédaction de Mediapart</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/mentions-legales"
    data-smarttag
    data-smarttag-name="mentions_legales"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Mentions légales</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/charte-de-deontologie"
    data-smarttag
    data-smarttag-name="charte"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Charte de déontologie</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/charte-de-participation"
    data-smarttag
    data-smarttag-name="charte_de_participation"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Charte de participation</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/conditions-generales-d-abonnement-au-journal-mediapart"
    data-smarttag
    data-smarttag-name="conditions_generales_de_ventes"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>CGV</span>
                
            </a>
</li>
                                                                                <li>    <a class="nav__title _md "
    href="/confidentialite"
    data-smarttag
    data-smarttag-name="confidentialite"
    data-smarttag-chapter1="journal"
    data-smarttag-chapter2="menu_burger"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
                    <span>Confidentialité</span>
                
            </a>
</li>
                                                </ul>
            
                        
                    </div>
    </div>


    
</header>

<div class="nav__sticky-trigger" data-js="nav-trigger"></div>

        <section id="main" class="news__body-wrapper">
        



        <div class="container">
            <div class="news__heading grid">

                <div class="news__heading__top margin-top:500 margin-top:700@md">

                                            <p class="news__heading__top__toplinks">
                                                            
    <a href="/journal/mot-cle/politique-economique" class="text">Politique économique</a>
                                                            
    <a href="/journal/type-darticles/analyse" class="text-light">Analyse</a>
                                                    </p>
                    
                    <h1 class="heading-news:12 margin-top:200@until-md" data-js="engagement-bar-show-trigger">160 milliards d’aides publiques par an : un « pognon de dingue » pour les entreprises</h1>

                    

                    
                    
                    <p class="news__heading__top__intro margin-top:500">Des chercheurs lillois chiffrent à au moins 157 milliards d’euros par an les aides publiques à destination des entreprises, ce qui en fait le premier poste du budget de l’État.  </p>

                </div>

                <div class="news__heading__center padding-bottom:600">
                    <div class="splitter margin-top:600">
                        <div class="splitter__first">
                                                            
    
<p class="ui-body-product:01 color:text-light">
                                    
                    <a class="focus color:text-brand heading-product:100" href="/biographie/mathias-thepot">Mathias Thépot</a>
            </p>
                            
                            <p class="ui-body-product:01 margin-top:100 color:text-light">
                                11 octobre 2022 à 17h34
                            </p>
                        </div>
                        <div class="splitter__last margin-left:200">
                            <div class="action-links">
                                    
                
                
                
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mediapart.fr%2Fjournal%2Feconomie-et-social%2F111022%2F160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises%3Fat_medium%3Dcustom3%26at_campaign%3D66"
       class="action-link--stroke _small"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_facebook"
       data-smarttag-level2="9"
       data-smarttag-chapter1="economie_et_social"
       data-smarttag-chapter2="160_milliards_d_aides_publiques_par_an_un_pognon_de_dingue_pour_les_entreprises"
       data-smarttag-chapter3="en-tete"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-facebook2"></use>
    </svg>

                <span class="screen-reader-only">Partager sur Facebook</span>
    </a>

                                    
                
                
                        
    <a href="https://twitter.com/intent/tweet?text=160+milliards+d%E2%80%99aides+publiques+par+an%C2%A0%3A+un+%C2%AB%C2%A0pognon+de+dingue%C2%A0%C2%BB+pour+les+entreprises+via+%40Mediapart&amp;url=https%3A%2F%2Fwww.mediapart.fr%2Fjournal%2Feconomie-et-social%2F111022%2F160-milliards-d-aides-publiques-par-un-pognon-de-dingue-pour-les-entreprises%3Fat_medium%3Dcustom3%26at_campaign%3D67"
       class="action-link--stroke _small"
       target="_blank"
       rel="noopener noreferrer"
       data-smarttag
       data-smarttag-name="partage_twitter"
       data-smarttag-level2="9"
       data-smarttag-chapter1="economie_et_social"
       data-smarttag-chapter2="160_milliards_d_aides_publiques_par_an_un_pognon_de_dingue_pour_les_entreprises"
       data-smarttag-chapter3="en-tete"
       data-smarttag-type="action">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-twitter"></use>
    </svg>

                <span class="screen-reader-only">Partager sur Twitter</span>
    </a>

                            </div>
                        </div>
                    </div>
                 </div>

            </div>
            <div class="news__body grid">
                <div class="news__body__center">
                    <div class="news__body__center__container">

                        
                                                    <div class="message-paywall color:text-default margin-top:600">
                                <p class="text-with-icon text-fullwidth _vcenter">
                                    <span class="spacing@xs">    <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-lock"></use>
    </svg>
</span>
                                    <span class="message-text spacing@xs">
                                        La lecture des articles est réservée aux abonné·es.
                                                                                    <a href="#paywall-anchor" class="text-transform:underline">
                                                Se connecter
                                            </a>
                                                                            </span>
                                </p>
                            </div>
                        
                        
                                                    <div class="news__body__center__article news__rich-text-content margin-block:400@until-md margin-block:600 news__rich-text-content--restricted  paywall-restricted-content">
                                                                                                                                    <p class="dropcap-wrapper"><span aria-hidden="true" data-nosnippet=""><span class="dropcap">C’</span>est</span><span class="screen-reader-only">C’est</span> un secret bien gardé à Bercy : le montant des aides publiques dont bénéficient les entreprises. En mai 2018, Gérald Darmanin, alors ministre de l’action et des comptes publics du gouvernement d’Édouard Philippe, <a href="https://www.bfmtv.com/economie/economie-social/aides-sociales-darmanin-contre-la-baisse-des-prestations-sociales-individuelles_AV-201805230181.html" target="_blank" rel="noopener">avait certes évoqué</a> le chiffre de 140 milliards d’euros par an. Un montant impressionnant qui ferait des aides aux entreprises le premier poste du budget de l’État. Mais depuis, silence radio. Le ministère de l’économie et des finances ne veut rien communiquer dans le détail à ce sujet, au motif que <i>« les chiffres sont trop difficiles à articuler »</i>, nous a-t-on fait savoir lors de la présentation du projet de loi de finances 2023, le 26 septembre.</p>
                            </div>
                        
                                                    



<div data-selligent-placeholder="paywall-banner" data-smarttag-url="economie_et_social::160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises::lecture_article">
    <div id="paywall_no_variance">
        <div class="mkt-banner mkt-banner--sand mkt-banner--paywall margin-bottom:400@until-md margin-bottom:600">
            <div class="mkt-banner__inner">

                <img class="mkt-banner__image margin-bottom:400" src="https://www.mediapart.fr/assets/build/default/front/images/newsletter/banner-illustration-red.png?r=7e84394e" alt="" width="168" height="165" loading="lazy" />

                <div class="mkt-banner__body">
                    <div class="mkt-banner__text">
                        <p class="heading-product:700">1€ pour 15 jours</p>
                        <p class="ui-body-product:01 margin-bottom:400">Résiliable en ligne à tout moment</p>
                    </div>
                    <a class="mkt-banner__button"
                    href="https://abo.mediapart.fr/abonnement/decouverte"
                    data-js="paywall-btn"
                    data-smarttag-publisher=""
                    data-smarttag-campaign-id="FALLBACK"
                    data-smarttag-creation="PAYWALL"
                    data-smarttag-variant="SC"
                    data-smarttag-general-placement="JOURNAL_ND"
                    data-smarttag-detailed-placement="VERSION_LISTE">
                        <span class="ui-body-product:01 margin-right:300">Je m’abonne</span>
                            <svg class="icon _lg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-arrow-right"></use>
    </svg>

                    </a>
                </div>

                <span class="divider margin-block:600"></span>

                <p class="heading-market:06 text-align:center text-fullwidth">L’info part de là</p>

                <span class="divider margin-inline:auto margin-block:600"></span>

                <div class="mkt-banner__list padding-inline:200@until-sm">
                    <p class="text-with-icon _vcenter margin-bottom:600">
                        <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-check-02"></use>
    </svg>
</span>
                        <span class="ui-body-product:01">Soutenez un journal 100% indépendant : sans subventions, sans publicités, sans actionnaires</span>
                    </p>
                    <p class="text-with-icon _vcenter margin-bottom:600">
                        <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-check-02"></use>
    </svg>
</span>
                        <span class="ui-body-product:01">Tirez votre information d’une source de confiance</span>
                    </p>
                    <p class="text-with-icon _vcenter margin-bottom:600">
                        <span>    <svg class="icon _xl" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-check-02"></use>
    </svg>
</span>
                        <span class="ui-body-product:01">Accédez en exclusivité aux révélations d’un journal d’investigation</span>
                    </p>
                </div>

            </div>
        </div>
    </div>
</div>

    <div class="paywall-form margin-bottom:600">
        <span id="paywall-anchor"></span>
        <div class="paywall-form__inner">
            <h2 class="heading-product:500 margin-bottom:400">Déjà abonné ?</h2>

            <form id="logFormEl" method="post" accept-charset="UTF-8" action="/login_check">

                <p>
                    <label class="label-text" for="edit-name-content">Identifiant</label>
                    <input class="input-text _default" type="text" value="" id="edit-name-content" name="name" placeholder="Email ou identifiant" />
                </p>

                <p>
                    <label class="label-text" for="edit-pass-content">Mot de passe</label>
                    <input class="input-text _default" type="password" id="edit-pass-content" name="password" placeholder="••••••••••••" />
                </p>


                
                <p>
                    <a title="Mot de passe oublié" href="/login/forgotpassword" class="ui-small-product:01 text-transform:underline margin-right:600">Mot de passe oublié</a>
                    <input type="submit" class="button _primary _small" value="Se connecter" name="op" data-smarttag data-smarttag-name="se_connecter"/>
                </p>

            </form>

        </div>
    </div>
                                            </div>
                </div>

                <div class="news__body__right">

                    <div class="news__body__right__top">

                        <div class="news__body__right__block order-first@until-lg border-bottom-color:light border-bottom-width:0@lg">
                            

<div class="news__aside__feedback">
    <figure>
        <div class="media-container" style="--aspect-ratio: 1.540865385;">
            <img class="media-container__media" alt="Le site de Mediapart évolue" width="561" height="365" src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/images/feedback/feedback.png?r=7e84394e" loading="lazy" />
        </div>
    </figure>
    <div class=" text-align:center padding-inline:500 padding-block:500">
        <p class="ui-body-product:02">Aidez-nous à améliorer<span class="carriage-return@lg"> </span>le site de Mediapart</p>
        <a href="https://mp66.typeform.com/to/NsSKu5iw" rel="noopener" target="_blank" class="button _primary _wrappable margin-top:500">Je donne mon avis</a>
    </div>
</div>
                        </div>

                        <div data-selligent-placeholder data-smarttag-url="economie_et_social::160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises::lecture_article" class="news__body__right__block">
                            <div id="newsletter-form">
                                
<div class="newsletter-form">
    <p class="newsletter-form__heading">Newsletters</p>
    <div class="newsletter-form__card">
        <figure>
            <img src="https://www.mediapart.fr/assets/build/default/front/images/banner/112x112/banner_newsletter.jpg?r=7e84394e" alt="" width="56" height="56" />
        </figure>
        <div class="newsletter-form__content">
            <p class="newsletter-form__title">Découvrez les newsletters de Mediapart</p>
            <p class="newsletter-form__description">Recevez directement l’info de votre choix&nbsp;: Quotidienne, Hebdo, Alerte, À l’air libre, Écologie, Enquête&nbsp;...</p>
        </div>
        <a href="https://info.mediapart.fr/optiext/optiextension.dll?ID=Ji6eQUwUBDi6uNchsv01bgjOPJ8yuBVfB9WqJC92XDseP96_UD0ese8e4keiOB11JBWQ0CveRO"
        data-smarttag-publisher=""
        data-smarttag-campaign-id="FALLBACK"
        data-smarttag-creation="BLOC_NL_ARTICLE"
        data-smarttag-variant="SC"
        data-smarttag-general-placement="JOURNAL">
            Je découvre
        </a>
    </div>
</div>
                            </div>
                        </div>

                                                                                                                        
<div class="news__body__right__block">
    <p class="heading-product:500 color:text-default">Aujourd’hui sur Mediapart</p>

    <div class="block _aside">
        <div class="block__content">

            
                                
                                
                
                                                                                                                                                                                                                                                                                        
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">France</span>
                                    — Enquête
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="/journal/france/121022/revelations-sur-l-armee-numerique-du-paris-saint-germain"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="aujourdhui"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    Révélations sur « l’armée numérique » du club parisien
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                                    <span class="teaser__signature__author">Clément Fayol</span>                                
                                    et <span class="teaser__signature__author">Yann Philippin</span>
                        </div>
            </div>
        
            </div>
</div>

            
                                
                                
                
                                                                                                                                                                                                                                                                                        
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Justice</span>
                                    — Enquête
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="/journal/france/121022/dans-le-nord-le-tabassage-filme-d-un-detenu-conduit-six-surveillants-au-tribunal"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="aujourdhui"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    Dans le Nord, le tabassage filmé d’un détenu conduit six surveillants au tribunal 
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Camille Polloni</span>
            </div>
            </div>
        
            </div>
</div>

            
                                
                                
                
                                                                                                                                                                                                                                                                                        
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Gauche(s)</span>
                                    — Analyse
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="/journal/politique/121022/marche-du-16-octobre-melenchon-renoue-avec-la-strategie-du-peuple"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="aujourdhui"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    Mélenchon renoue avec la stratégie du peuple
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Mathieu Dejean</span>
            </div>
            </div>
        
            </div>
</div>

            
                                
                                
                
                                                                                                                                                                                                                                                                                        
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Politique</span>
                                    — Analyse
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="/journal/politique/121022/en-pleine-sequence-budgetaire-la-majorite-apparait-plus-affaiblie-que-jamais"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="aujourdhui"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    En pleine séquence budgétaire, la majorité apparaît plus affaiblie que jamais
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Pauline Graulle</span>
            </div>
            </div>
        
            </div>
</div>

            
                                
                                
                
                                                                                                                                                                        
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Politique</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _xs">
                <a
                    href="/journal/politique/121022/l-assemblee-yael-braun-pivet-sanctionne-mal-propos"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="aujourdhui"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_droite"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    À l’Assemblée, Yaël Braun-Pivet sanctionne mal à propos
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Christophe Gueugneau</span>
            </div>
            </div>
        
            </div>
</div>

                    </div>
    </div>

    <a class="button _primary _full-width margin-top:500"
    href="/"
    data-smarttag
    data-smarttag-name="voir_la_une"
    data-smarttag-chapter1="recirculation"
    data-smarttag-chapter2="bloc_droite"
    data-smarttag-level2="9"
    data-smarttag-type="navigation">
        Voir la Une du Journal
    </a>
</div>
                                                                                    
                                            </div>
                    <div class="news__body__right__bottom">
                                                                                                                                                                                    </div>
                </div>
            </div>
        </div>
    </section>

            <section class="news__recirculation-wrapper">
            <div class="container">
                                                            
<div class="news__recirculation">
    <p class="heading-product:900 margin-bottom:650">À ne pas manquer</p>

    <div class="block _25|25|25|25@lg _50|50/50|50@md-only _recirculations">
        <div class="block__content">
                                                            
                
                                        
                                                                                                                                                                                                                                                                                                
                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Qatar : le Mondial de la honte</span>
                                    — Parti pris
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/international/021022/qatar-le-mondial-de-trop"
                    data-js="teaser-link"
                    >
                    Qatar : le Mondial de trop
                </a>
            </strong>

                            <div class="teaser__body">
                    Que le Mondial de foot se joue au Qatar ou ailleurs, l’exaspération démocratique et sociale face à la crise climatique et à l’inégalité des richesses impose aux grandes compétitions de changer de modèle. Il faut documenter et dénoncer la confiscation du football par des instances sportives et politiques ultralibérales. En espérant que les prises de conscience changeront enfin le cours des événements sportifs. 
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Stéphane Alliès</span>
            </div>
            </div>
        
                                                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: 1.5005359056806">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/09/30/20220930-img-qatar-le-mondial-de-trop.jpg" alt="" width="1400" height="933" loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                
                                                            
                
                                        
                                                                                                                                                                                                                                                                                                
                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Justice</span>
                                    — Enquête
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/france/021022/blanchiment-d-argent-le-site-winamax-se-brule-au-jeu"
                    data-js="teaser-link"
                    >
                    Blanchiment d’argent : le site Winamax se brûle au jeu
                </a>
            </strong>

                            <div class="teaser__body">
                    Une enquête judiciaire montre que la plateforme de paris en ligne a violé plusieurs de ses obligations légales en matière de lutte contre le blanchiment d’argent. L’entreprise n’a pas fait le moindre signalement à Tracfin pendant plus de sept ans.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                                    <span class="teaser__signature__author">Yann Philippin</span>                                
                                    et <span class="teaser__signature__author">Jean Letellier</span>
                        </div>
            </div>
        
                                                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: 1.5005359056806">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/09/19/20220919-img-blanchiment-la-passoire-winamax-1.jpg" alt="" width="1400" height="933" loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                
                                                            
                
                                        
                                                                                                                                                                                                                                                                                                
                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">L’attentat à la préfecture de police de Paris</span>
                                    — Enquête
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/france/021022/ces-rates-que-kill-bil-n-pas-voulu-voir"
                    data-js="teaser-link"
                    >
                    Ces ratés que « Kill Bil » n’a pas voulu voir
                </a>
            </strong>

                            <div class="teaser__body">
                    Françoise Bilancini, la directrice de la DRPP, a dénoncé devant ses ministres de tutelle puis devant la représentation nationale, les failles de son service quand il était dirigé par son prédécesseur. Mais elle a omis de leur communiquer les ratés commis depuis qu’elle est à sa tête.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Matthieu Suc</span>
            </div>
            </div>
        
                                                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: 1.4989293361884">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/09/29/20220929-img-tuerie-de-la-pp-55-ces-rates-que-kill-bil-n-pas-voulu-voir-1.jpg" alt="" width="1400" height="934" loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                
                                                            
                
                                        
                                                                                                                                                                                
                    

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
     data-selligent-placeholder=""
         data-smarttag-url="economie_et_social::160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises::lecture_article"
        >
    <div class="teaser__container" id="donotmiss-banner">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Chômage</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/economie/300922/ce-que-le-gouvernement-fait-aux-chomeurs"
                    data-js="teaser-link"
                    data-smarttag
                     data-smarttag-name="ne_pas_manquer"
                     data-smarttag-chapter1="recirculation"
                     data-smarttag-chapter2="bloc_bas"
                     data-smarttag-level2="9"
                     data-smarttag-type="navigation"
                    >
                    Ce que le gouvernement a fait aux chômeurs
                </a>
            </strong>

                            <div class="teaser__body">
                    La première réforme de l’assurance-chômage est pleinement entrée en vigueur il y a tout juste un an, et nul ne sait combien de chômeurs elle a pénalisé. Si les chiffres sont invisibles, les conséquences sur la vie des gens sont brutales. Témoignages.
                </div>
            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">Cécile Hautefeuille</span>
            </div>
            </div>
        
                                                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: 1.5005359056806">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/09/30/20220930-img-ce-que-le-gouvernement-fait-aux-chomeurs.jpg" alt="" width="1400" height="933" loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                
                    </div>
    </div>
</div>
                                                                                
<div class="news__recirculation">
    <p class="heading-product:900 margin-bottom:650">Nos émissions</p>

    <div class="block _25|25|25|25@lg _50|50/50|50@md-only _recirculations">
        <div class="block__content">
                                            
                                
                                                    
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">À l'air libre</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/international/111022/taiwan-ouighours-les-derives-nationalistes-de-xi-jinping"
                    data-js="teaser-link"
                    >
                    Taïwan, Ouïghours : les dérives nationalistes de Xi Jinping
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">À l’air libre</span>
            </div>
            </div>
        
                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: auto">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/10/11/zdezdezfez.jpg" alt=""  loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                                            
                                
                                                    
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">À l'air libre</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/france/061022/proces-france-telecom-une-condamnation-pour-l-exemple"
                    data-js="teaser-link"
                    >
                    Procès France Télécom : une condamnation pour l’exemple ?
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                    <span class="teaser__signature__author">À l’air libre</span>
            </div>
            </div>
        
                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: auto">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/10/06/vignette-all-rs-06102022.jpg" alt=""  loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                                            
                                
                                                    
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Grand entretien</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/culture-idees/300922/kaouther-adimi-explore-l-ecriture-et-ses-perils"
                    data-js="teaser-link"
                    >
                    Kaouther Adimi explore l’écriture et ses périls
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                                    <span class="teaser__signature__author">Antoine Perraud</span>                                
                                    et <span class="teaser__signature__author">Faïza Zerouala</span>
                        </div>
            </div>
        
                                                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: 1.7777777777778">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/09/21/tire-ta-langue-12-image-attente.jpg" alt="" width="1920" height="1080" loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                                            
                                
                                                    
                

    

                    






<div
    class="teaser _generic  _100-recirculation"
    data-js="teaser"
    >
    <div class="teaser__container">

                    <div class="teaser__meta">
                <span class="teaser__meta__tag">Ouvrez l’Élysée</span>
                            </div>
        
        <div class="teaser__grouped-content">
                        <strong class="teaser__title _sm">
                <a
                    href="/journal/france/040722/usul-dediabolisation-et-arc-republicain-cinq-ans-de-confusion"
                    data-js="teaser-link"
                    >
                    Usul. « Dédiabolisation » et « arc républicain » : cinq ans de confusion
                </a>
            </strong>

            
        </div>

                    <div class="teaser__information">
                
<div class="teaser__signature">
    par
            
                                    <span class="teaser__signature__author">Usul</span>                                
                                    et <span class="teaser__signature__author">Ostpolitik</span>
                        </div>
            </div>
        
                                                                                                <div class="teaser__media">
                <figure class="media" data-js="media">

                    <span class="media-container _fallback" style="--aspect-ratio: auto">

                            <svg class="icon media-container__fallback-icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-paperboy-grayscale"></use>
    </svg>


                        <img class="media-container__media" src="https://static.mediapart.fr/etmagine/default/files/2022/07/04/thumbnail-ole-macron-lepen.jpg" alt=""  loading="lazy">

                    </span>

                </figure>
            </div>
            </div>
</div>

                    </div>
    </div>
</div>
                                                </div>
        </section>
    
    
    <div data-selligent-placeholder="um-banner" data-smarttag-url="economie_et_social::160_milliards_d_aides_publiques_par_un_pognon_de_dingue_pour_les_entreprises::lecture_article">
        <div id="um-banner"></div>
    </div>

    
                    

<footer role="contentinfo" id="footer" class="footer" data-js="expand-hide-trigger">
    <div class="container">
        <div class="footer__top grid">
            <div class="footer__newsletter-cta">
                <div>
                    <div class="heading-product:200">Newsletters</div>
                    <p class="ui-body-product:02">Recevez chaque jour les titres à la Une</p>
                </div>

                                                    
                <a href="https://info.mediapart.fr/renderers/page_inscription" class="button _secondary-invert _small">
                    <span>Inscrivez-vous</span>
                </a>
            </div>
            <div class="footer__social-cta">
                <a href="https://www.facebook.com/Mediapart.fr" target="_blank" rel="noopener noreferrer" aria-label="Facebook">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-facebook"></use>
    </svg>

                </a>
                <a href="https://twitter.com/mediapart" target="_blank" rel="noopener noreferrer" aria-label="Twitter">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-twitter"></use>
    </svg>

                </a>
                <a href="https://www.instagram.com/mediapart/" target="_blank" rel="noopener noreferrer" aria-label="Instagram">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-instagram"></use>
    </svg>

                </a>
                <a href="https://www.youtube.com/user/mediapart" target="_blank" rel="noopener noreferrer" aria-label="YouTube">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-youtube"></use>
    </svg>

                </a>
                <a href="/articles/feed" target="_blank" rel="noopener noreferrer" aria-label="RSS">
                        <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-rss"></use>
    </svg>

                </a>
            </div>
        </div>
        <div class="footer__middle grid">
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Journal</div>
                <a href="/journal/international">International</a>
                <a href="/journal/ecologie">Écologie</a>
                <a href="/journal/economie">Économie et social</a>
                <a href="/journal/france">France</a>
                <a href="/journal/politique">Politique</a>
                <a href="/journal/culture-idees">Culture et idées</a>
                <a href="/journal/dossiers">Dossiers</a>
                <a href="/journal/fil-dactualites">Fil d’actualités</a>
                <a href="/journal/pdf">Journal imprimé</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Studio</div>
                <a href="/studio/videos">Vidéos</a>
                <a href="/studio/podcasts">Podcasts</a>
                <a href="/studio/documentaires">Documentaires</a>
                <a href="/studio/portfolios">Portfolios</a>
                <a href="/studio/panoramique">Panoramiques</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">Le Club</div>
                <a href="//blogs.mediapart.fr/48H">Depuis 48 heures</a>
                <a href="//blogs.mediapart.fr/blogs">Les blogs</a>
                <a href="//blogs.mediapart.fr/editions">Les éditions</a>
                <a href="//blogs.mediapart.fr/agenda">L’agenda</a>
                <a href="//blogs.mediapart.fr/charte-de-participation">La charte</a>
                <a href="/le-club">Participez</a>
            </div>
            <div class="footer__links-list">
                <div class="footer__links-list-title">À Propos</div>
                <a href="/qui-sommes-nous">Qui sommes-nous ?</a>
                <a href="/aide">Besoin d’aide ?</a>
                <a href="/contact">Nous contacter</a>
                <a href="/contact/securedrop" target="_blank" rel="noreferer noopener">Partager des documents</a>
                <a href="/plan-du-site">Plan du site</a>
                <a href="/recrutement">Recrutement</a>
            </div>
            <div class="footer__app-cta">
                <div class="footer__app-cta-badges">
                    <a href="https://play.google.com/store/apps/details?id=com.mediapart.app"
                       target="_blank"
                       rel="noopener noreferrer"
                       aria-label="Téléchargez l’application sur votre appareil Android"
                       data-smarttag
                       data-smarttag-name="telecharger_sur_google_play"
                       data-smarttag-chapter1="footer_new_formula"
                       data-smarttag-chapter2="android"
                       data-smarttag-type="exit">
                        <img src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/google-play-badge.ce52eed8ab317912.png" alt="" loading="lazy">
                    </a>
                    <a href="https://itunes.apple.com/fr/app/mediapart/id389515665"
                       target="_blank"
                       rel="noopener noreferrer"
                       aria-label="Téléchargez l’application sur votre iPhone ou votre iPad"
                       data-smarttag
                       data-smarttag-name="telecharger_sur_lapp_store"
                       data-smarttag-chapter1="footer_new_formula"
                       data-smarttag-chapter2="ios"
                       data-smarttag-type="exit">
                        <img src="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/app-store-badge.cd7a41b42ca6c1a6.png" alt="" loading="lazy">
                    </a>
                </div>
                <div class="footer__app-cta-phone hidden@until-lg">
                    <a href="https://www.mediapart.fr/mediapart-sur-mobile"
                       data-smarttag
                       data-smarttag-name="application_mediapart"
                       data-smarttag-chapter1="footer_new_formula"
                       data-smarttag-chapter2="presentation_application"
                       data-smarttag-level2="9"
                       data-smarttag-type="navigation">
                        <picture>
                            <source srcset="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/mediapart-app@1x.4295d83854d5577c.webp 1x, https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/mediapart-app@2x.181644f5ce64d6a9.webp 2x" media="(min-width: 1024px)" type="image/webp" />
                            <source srcset="https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/mediapart-app@1x.0742ebd4ba6d7f97.png 1x, https://www.mediapart.fr/assets/build/default/front/nouvelle_formule/maspero/images/common/mediapart-app@2x.f4f4aff9507f65f0.png 2x" media="(min-width: 1024px)" type="image/png" />
                            <img alt="Mediapart sur mobile" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="215" height="320" loading="lazy" />
                        </picture>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="container">
            <div class="footer__bottom--links ui-body-product:01">
                <span>
                    <a href="https://www.mediapart.fr/mentions-legales" class="footer__bottom--link">Mentions légales</a>
                    <a href="https://www.mediapart.fr/charte-de-deontologie" class="footer__bottom--link">Charte de déontologie</a>
                </span>
                <span>
                    <a href="https://blogs.mediapart.fr/charte-de-participation" class="footer__bottom--link">Charte de participation</a>
                    <a href="https://www.mediapart.fr/conditions-generales-d-abonnement-au-journal-mediapart" class="footer__bottom--link">CGV</a>
                </span>
                <span>
                    <a href="https://www.mediapart.fr/confidentialite" class="footer__bottom--link">Confidentialité</a>
                    <button data-cc-popup class="footer__bottom--link">Gestion des cookies</button>
                </span>
            </div>
        </div>
    </div>
</footer>
            
<div data-js="alert-message" class="hidden@print">
    <div class="alert">
        <div class="alert__body"></div>
        <div class="alert__button">    <svg class="icon" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
        <use href="#icon-close"></use>
    </svg>
</div>
    </div>
</div>
            


<aside id="js-cc-modal" class="cc-modal" role="dialog" aria-modal="true" aria-hidden="true" aria-labelledby="cc-modal-heading">
    <div class="cc-modal__content">

                <div class="cc-modal__landing" id="cc-modal-landing">
            <div class="cc-modal__header">
                <svg width="167" height="22" viewBox="0 0 167 22" xmlns="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                    <path d="M2.49 4.719c.2-1.561.398-2.933.602-4.243.079-.42.136-.476.225-.476.199 0 .257.169.455.476.686.978 1.769 2.82 2.768 4.3l6.106 9.908 4.908-8.097c2.082-3.153 2.825-4.325 3.568-5.666.486-.752.66-.921.8-.921.2 0 .23.082.34.84.2 1.422.314 2.958.513 4.411.77 6.449 1.742 14.351 2.281 16.22-.314-.026-.915-.057-2.056-.057-1.23 0-2.338.025-2.909.112 0-2.287-.57-8.316-.884-12.395-2.255 4.048-5.253 8.849-6.99 12.395-.199.333-.288.282-.43.026-1.909-3.88-4.938-8.931-6.707-12.365-.314 4.468-.769 10.052-.769 12.283-.486-.082-1.397-.056-1.826-.056-1.172 0-2.056.025-2.485.112.46-1.93 1.69-10.39 2.49-16.807zM30.142 10.415c0-3.936-.141-6.116-.372-6.868.57.082 1.57.082 2.486.082h6.163c.916 0 2.083.025 2.57-.17a23.178 23.178 0 00-.257 3.353c-.456-.25-1.083-.42-2.653-.558-.89-.087-2.543-.112-3.715-.112-.057 0-.083.025-.083.081v4.412c0 .082.026.113.083.113.654 0 2.826-.026 3.767-.026 1.627-.082 2.083-.112 2.454-.25-.23.946-.288 2.625-.288 3.377-.486-.307-.999-.42-2.14-.501-.8-.082-3.024-.082-3.793-.082-.057 0-.083.025-.083.082v.895c0 3.742.026 4.412.172 4.468.084.057.288.113.602.139.712.081 1.37.112 2.428.112 1.94 0 3.395-.169 4.395-.588-.314.92-.602 2.344-.686 3.127-.141.082-.544.082-1.543.082-3.312 0-5.363-.17-7.105-.17-1.282 0-2.255.026-2.684.057.115-.865.287-3.265.287-6.868v-4.187h-.005zM46.037 10.384c0-3.71-.199-5.972-.398-6.837.314.025 1.198.082 2 .082.8 0 2.37-.082 4.51-.113 4.253.026 7.277.67 9.558 2.82 1.282 1.228 2.428 3.184 2.428 6.06 0 2.876-1.34 5.108-2.742 6.474-1.543 1.367-3.71 2.82-8.36 2.82-1.058 0-2.14-.025-2.967-.112-1.512-.082-2.454-.226-4.28-.139.084-1.033.256-3.209.256-6.812v-4.243h-.005zm4.112 2.902c0 2.539.027 3.296.027 3.824 0 1.146.057 1.479.198 1.617.314.25 1.544.588 2.998.588 1.711 0 3.28-.25 4.626-1.56 1.23-1.203 1.71-2.99 1.71-4.776 0-1.648-.34-3.24-1.454-4.688-1.34-1.704-3.594-2.513-6.106-2.513-.884 0-1.512.082-1.826.17-.084.055-.141.112-.141.168-.026.532-.026 1.899-.026 3.992v3.178h-.006zM68.786 10.415c0-3.378-.115-5.973-.34-6.838.34.082 1.256.057 1.941.057 1.512 0 2.485-.057 2.8-.138-.084.977-.257 3.546-.257 6.924v4.187c0 2.682.084 6.116.314 6.868a30.55 30.55 0 00-1.999-.056c-.968 0-2.339.082-2.71.082.141-1.003.256-3.91.256-6.894v-4.192h-.005zM82.17 17.197c-.084 0-.115.025-.115.081a40.023 40.023 0 00-1.486 4.187c-.43-.026-.885-.056-1.826-.056-1.14 0-2.056.056-2.397.082.686-1.254 1.711-3.353 3.28-6.475l4.882-10.522c.545-1.034.686-1.285.885-1.285.198 0 .34.194.884 1.285.371.808 3.024 6.029 5.452 10.722 1.23 2.482 2.595 5.195 3.453 6.254-.916-.025-1.769-.056-2.114-.056-1.172 0-2.537.056-3.081.082-.456-1.09-1.314-3.097-1.858-4.218 0-.056-.026-.081-.115-.081H82.17zm4.876-2.513c.058 0 .084-.026.058-.113L84.99 9.796 82.99 14.57c-.026.082 0 .113.058.113h3.997zM98.149 10.415c0-3.378-.084-5.86-.288-6.837.429.081.884.056 1.653.056 1.256 0 2.313-.113 4.107-.113 3.37 0 5.049.614 6.336 1.648.77.64 1.57 1.843 1.57 3.516 0 3.685-3.28 5.81-7.163 5.722-.115-.42-.429-1.479-.628-2.011 1.968-.138 3.768-.896 3.768-3.265 0-1.229-.372-2.012-1.026-2.539-.654-.589-1.454-.947-2.967-.947-.34 0-.884.026-1.083.113-.115.025-.141.056-.141.532v8.404c0 2.682.141 5.584.288 6.781a43.835 43.835 0 00-2.171-.056c-.8 0-2.172.082-2.538.082.141-1.06.288-3.936.288-6.894v-4.192h-.005zM116.816 17.197c-.083 0-.115.025-.115.081a40.05 40.05 0 00-1.486 4.187c-.429-.026-.884-.056-1.826-.056-1.14 0-2.056.056-2.396.082.686-1.254 1.711-3.353 3.281-6.475l4.881-10.522c.544-1.034.686-1.285.884-1.285.199 0 .341.194.885 1.285.371.808 3.024 6.029 5.451 10.722 1.23 2.482 2.596 5.195 3.454 6.254-.916-.025-1.769-.056-2.114-.056-1.172 0-2.538.056-3.082.082-.455-1.09-1.313-3.097-1.857-4.218 0-.056-.026-.081-.115-.081h-5.845zm4.877-2.513c.057 0 .083-.026.057-.113l-2.113-4.775-1.999 4.775c-.026.082 0 .113.057.113h3.998zM132.884 10.415c0-3.378-.057-5.834-.371-6.868.654.056 1.282.082 1.941.082.397 0 2.998-.113 4.138-.113 2.371 0 3.966.307 5.023.865 1.34.67 2.512 2.011 2.512 4.048 0 1.9-1.172 3.573-3.114 4.775 1.397 1.925 3.056 4.162 4.652 5.917 1.172 1.254 1.998 1.98 2.537 2.231-.512.226-1.857.282-2.851.282-1.884 0-2.684-.39-3.453-1.146-1.512-1.341-3.48-4.689-4.338-5.835-.057-.082-.141-.138-.287-.138h-2.255c-.058 0-.084.025-.084.112v.558c0 2.682.115 5.052.314 6.28a33.882 33.882 0 00-1.941-.056c-.827 0-2.282.082-2.742.082.141-1.116.314-3.91.314-6.894v-4.182h.005zm4.05 1.31c0 .226 0 .251.084.282.429.194 1.313.25 2.427.25.628 0 1.057-.081 1.282-.25.685-.445 1.339-1.254 1.339-2.682 0-2.538-1.998-3.547-3.74-3.547-.571 0-1.115.026-1.314.113-.057.025-.083.082-.083.169v5.665h.005zM149.119 3.322c.77.225 1.999.307 4.369.307h8.56c1.826 0 3.709-.113 4.28-.251-.257 1.116-.372 2.456-.398 3.547-.544-.364-1.428-.558-2.825-.67-.942-.083-1.884-.113-3.71-.113v8.403c0 2.708.173 5.753.314 6.925a30.548 30.548 0 00-1.857-.056c-1.23 0-2.313.056-2.852.082.142-1.034.257-3.91.257-6.894v-8.46c-1.026 0-1.628-.026-3.223.056-1.999.138-2.569.225-3.511.532.225-.727.513-2.513.596-3.408z" fill="#000000"/>
                </svg>
            </div>
            <div class="cc-modal__landing-body">
                <div class="cc-modal__landing-body-content">
                    <div>
                        <p class="cc-modal__heading" tabindex="-1" id="cc-modal-heading">Votre choix pour vos données</p>
                        <p class="cc-modal__text">
                            Pour mettre le site et l’application mobile de Mediapart à votre disposition nous utilisons des cookies ou technologies similaires qui nous permettent de collecter des informations sur votre appareil. <br><br> Certaines de ces technologies sont nécessaires pour faire fonctionner nos services correctement&nbsp;: vous ne pouvez pas les refuser. D’autres sont optionnelles mais contribuent à faciliter votre expérience de lecteur ou de lectrice et d’une certaine façon à soutenir Mediapart&nbsp;: vous pouvez à tout moment donner ou retirer votre consentement. <br><br> <b>Acceptez-vous que Mediapart emploie des cookies ou technologies similaires utiles à son fonctionnement&nbsp;?</b>
                        </p>
                    </div>
                    <div class="cc-modal__footer">
                        <div class="cc-modal__buttons">
                            <button
                                id="js-cc-modal-deny"
                                class="cc-modal__button"
                                data-smarttag
                                data-smarttag-set-visitor-mode='["cnil", "exempt"]'
                                data-smarttag-name="refuser"
                                data-smarttag-chapter1="confidentialite"
                                data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                                data-smarttag-level2="9"
                                data-smarttag-type="action">Refuser</button>
                            <button
                                id="js-cc-modal-allow"
                                class="cc-modal__button"
                                data-smarttag
                                data-smarttag-set-visitor-optin
                                data-smarttag-name="accepter"
                                data-smarttag-chapter1="confidentialite"
                                data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                                data-smarttag-level2="9"
                                data-smarttag-type="action">Accepter</button>
                        </div>
                        <div class="cc-modal__landing-bottom-label">
                            <button
                                class="focus"
                                data-smarttag
                                data-smarttag-name="affiner_mes_choix"
                                data-smarttag-chapter1="confidentialite"
                                data-smarttag-chapter2="votre_choix_pour_vos_donnees"
                                data-smarttag-level2="9"
                                data-smarttag-type="action"
                                aria-expanded="false"
                                aria-controls="cc-modal-settings"
                                data-js-panel-switch
                                >
                                Affiner mes choix
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                <div class="cc-modal__settings" id="cc-modal-settings" hidden>
            <div class="cc-modal__header">
                <button class="focus" aria-controls="cc-modal-landing" aria-expanded="true" data-js-panel-switch>
                    <svg width="10" height="20" viewBox="0 0 10 20" xmlns="http://www.w3.org/2000/svg">
                        <path d="M8.3 17.5L0 9.7L8.3 2L9.6 3.5L2.9 9.7L9.6 16L8.3 17.5Z" fill="#000000" />
                    </svg>
                    <span class="screen-reader-only">Back</span>
                </button>
                <p class="cc-modal__heading">Paramètres de confidentialité</p>
            </div>
            <div class="cc-modal__settings-body">
                <div class="cc-modal__settings-body-content">
                    <p class="cc-modal__text">
                        Les cookies et technologies similaires que nous utilisons sur Mediapart sont de différentes natures et nous permettent de poursuivre différentes finalités. <br><br> Certains sont nécessaires au fonctionnement du site et de l’application mobile (vous ne pouvez pas les refuser). D’autres sont optionnels mais contribuent à faciliter votre expérience de lecteur ou de lectrice et d’une certaine façon à soutenir Mediapart. Vous pouvez les refuser ou les accepter ci-dessous, selon leurs finalités. <br><br> <b>Acceptez-vous que Mediapart utilise des cookies ou technologies similaires pour les finalités suivantes&nbsp;?</b> <br><br> Vous pouvez faire votre choix, pour chaque catégorie, en activant ou désactivant le bouton interrupteur.
                    </p>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Nécessaires au fonctionnement<br>du site ou de l’application</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-required" type="checkbox" name="required" checked disabled>
                                    <label for="cc-modal-switch-required" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Connexion des abonné·es, mesure d’audience anonymisée, envoi des notifications push, suivi des pannes, mise en avant de nos services&nbsp;: ces outils sont nécessaires au suivi de l’activité de nos services et à leur bon fonctionnement.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les différents cookies et technologies similaires compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>Cookies d’authentification</b>&nbsp;: connexion des abonné·es.</li>
                                                                            <li><b>AT Internet</b>&nbsp;: mesure d’audience anonymisée</li>
                                                                            <li><b>Affichage de contenus éditoriaux multimédias</b>&nbsp;: vidéos (YouTube, Dailymotion, Vimeo, INA), réseaux sociaux (Facebook, Twitter, Instagram, Pinterest), documents (Scribd, Document Cloud, Slideshare), sons (SoundCloud, Spotify, Deezer), cartes (Google Maps, Mapbox, CartoDB, uMap), infographies (Highcharts, GitHub, Datawrapper, Flourish, Infogram, ThingLink, jQuery, Google Fonts, Bootstrap), live blogs (24liveblog, CoverItLive), aide à l’intégration de média dans les publications Journal et Club (Embedly).</li>
                                                                            <li><b>Typeform</b>&nbsp;: questionnaires facultatifs pour recueillir les avis des lecteurs sur nos produits numériques.</li>
                                                                            <li><b>Datadog (uniquement sur le site web)</b>&nbsp;: indicateurs techniques et équilibrage de charge.</li>
                                                                            <li><b>Selligent (uniquement sur le site web)</b>&nbsp;: communication avec l’abonné·e, mise en avant des services, offres et avantages.</li>
                                                                            <li><b>Batch (uniquement sur l’application)</b>&nbsp;: envoi de notifications push et de messages in-app.</li>
                                                                            <li><b>Firebase Cloud Messaging (uniquement sur l’application)</b>&nbsp;: nécessaire au fonctionnement des notifications push sur Android.</li>
                                                                            <li><b>Microsoft App Center (uniquement sur l’application)</b>&nbsp;: système de mise à jour et de suivi des pannes de l’application.</li>
                                                                    </ul>
                            </div>
                        </div>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Statistiques</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-visit" type="checkbox" name="visit" >
                                    <label for="cc-modal-switch-visit" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Ces outils nous permettent de recueillir des statistiques de fréquentation du site et de l’application mobile pour comprendre les usages, détecter d’éventuels problèmes et optimiser l’ergonomie de nos produits.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les outils tiers compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>AT Internet</b>&nbsp;: mesure d’audience reliée à l’identifiant d’abonné·e.</li>
                                                                            <li><b>CrazyEggs (uniquement sur le site web)</b>&nbsp;: analyse de parcours client.</li>
                                                                    </ul>
                            </div>
                        </div>
                                            <div class="cc-modal__settings-body-content-block">
                            <div class="cc-modal__settings-body-content-block-heading">
                                <p class="cc-modal__text"><b>Reciblage publicitaire</b></p>
                                <div class="switch">
                                    <input id="cc-modal-switch-ad" type="checkbox" name="ad" >
                                    <label for="cc-modal-switch-ad" class="switch-trail">
                                        <span class="switch-handler">
                                            <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                                <path fill-rule="evenodd" clip-rule="evenodd" d="M29.6866 6.27299C30.0882 6.6522 30.1062 7.28511 29.727 7.68663L12.727 25.6866C12.5352 25.8897 12.2673 26.0033 11.988 25.9999C11.7087 25.9966 11.4436 25.8766 11.2567 25.669L2.25671 15.669C1.88726 15.2585 1.92053 14.6262 2.33104 14.2567C2.74155 13.8872 3.37384 13.9205 3.7433 14.331L12.0177 23.5248L28.273 6.31338C28.6522 5.91186 29.2851 5.89378 29.6866 6.27299Z"/>
                                            </svg>
                                        </span>
                                    </label>
                                </div>
                            </div>
                            <p class="cc-modal__text">Il n’y a pas de publicité sur Mediapart. Mais nous faisons la promotion de nos contenus et services sur d’autres sites et réseaux sociaux. Pour cela, nous utilisons les technologies mises à disposition par certains acteurs publicitaires.</p>
                            <button aria-expanded="false" class="cc-modal__details-trigger focus">
                                en savoir plus
                                <svg class="icon" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11.2929 25.7071C10.9024 25.3166 10.9024 24.6834 11.2929 24.2929L19.5858 16L11.2929 7.70711C10.9024 7.31658 10.9024 6.68342 11.2929 6.29289C11.6834 5.90237 12.3166 5.90237 12.7071 6.29289L21.7071 15.2929C22.0976 15.6834 22.0976 16.3166 21.7071 16.7071L12.7071 25.7071C12.3166 26.0976 11.6834 26.0976 11.2929 25.7071Z"/>
                                </svg>
                            </button>
                            <div class="cc-modal__details" hidden>
                                <p class="cc-modal__text">Voici les outils tiers compris dans cette catégorie&nbsp;:</p>
                                <ul class="cc-modal__text">
                                                                            <li><b>Gamned (uniquement sur le site web)</b>&nbsp;: ciblage d’audience sur des sites tiers pour faire la promotion de Mediapart.</li>
                                                                            <li><b>Facebook (uniquement sur le site web)</b>&nbsp;: ciblage d’audience sur les réseaux sociaux pour faire la promotion de Mediapart.</li>
                                                                    </ul>
                            </div>
                        </div>
                                        <button id="js-cc-modal-save" class="cc-modal__button cc-modal__button--fullwidth ">Enregistrer et fermer</button>
                </div>
            </div>
        </div>
    </div>
</aside>
                <div class="container ours" hidden>
    <div>
        <p>
            <b>Directeur de la publication</b> : Edwy Plenel
        </p>
        <p>
            <b>Direction éditoriale</b> : Stéphane Alliès et Carine Fouteau
        </p>
        <p>
            <b>Le journal MEDIAPART est édité par la Société Editrice de Mediapart (SAS).</b>
        </p>
        <p>
            Durée de la société : quatre-vingt-dix-neuf ans à compter du 24 octobre 2007.
        </p>
        <p>
            Capital social : 24 864,88€.
        </p>
        <p>
            RCS Paris 500 631 932.
        </p>
        <p>
            Numéro de CPPAP : 1224Y90071
        </p>
        <p>
            N° ISSN : 2100-0735
        </p>
        <p>
            Conseil d'administration : Fabrice Arfi, Jean-René Boisdron, Carine Fouteau, Edwy Plenel, Sébastien Sassolas, James Sicard, Marie-Hélène Smiéjan.
        </p>
        <p>
            Actionnaires directs et indirects : Société pour l’Indépendance de Mediapart, Fonds pour une Presse Libre, Association pour le droit de savoir
        </p>
    </div>
    <div>
        <p>
            <b>Rédaction et administration</b> : 127 avenue Ledru-Rollin, 75011 Paris
        </p>
        <p>
            <b>Courriel</b> : contact@mediapart.fr
        </p>
        <p>
            <b>Téléphone</b> : + 33 (0) 1 44 68 99 08
        </p>
        <p>
            <b>Propriétaire, éditeur, imprimeur</b> : Société Editrice de Mediapart
        </p>
        <p>
            <b>Abonnement</b> : pour toute information, question ou conseil, le service abonnés de Mediapart peut être contacté par courriel à l’adresse : serviceabonnement@mediapart.fr ou par courrier à l'adresse : Service abonnés Mediapart, 11 place Charles de Gaulle 86000 Poitiers. Vous pouvez également adresser vos courriers à Société Editrice de Mediapart, 127 avenue Ledru-Rollin, 75011 Paris.
        </p>
    </div>
</div>

    </body>
</html>
